Hinweis: Du musst Dich registrieren wenn Du einen Beitrag verfassen willst.
Zum registrieren, klicke hier. Die Registrierung ist kostenlos.


Zitat-Antwort erstellen
Benutzername:
Passwort:
Antwort: Hilfe zum Editor

 
Deine Signatur aus deinem Profil einfügen.
(Email Benachrichtigung, wenn auf das Thema geantwortet wird) (Hilfe)
 
T H E M A     R Ü C K B L I C K
Diljas
Hauptthema:
Hallo, habe folgendes Problem mit meinem Auto.

Das Fahrzeug sinkt hinten manchmal gleichmäßig ab und manchmal bleibt er oben ohne Probleme. Mal lasse ich ihn 10 Stunden stehen und er steht oben ohne Probleme. Wenn ich ihn dann starte und los fahre kommt es im Durchschnitt bei jedem dritten mal vor, dass er einfach während der Fahrt ab sinkt und auch nicht mehr hoch pumpt. Also er pumpt schon aber lässt Luft gleichzeitig raus, so dass er nicht hoch steigen kann. Mal lasse ich ihn 5 min stehen und plötzlich liegt der hintern am Boden. Wenn ich ihn mal stehen lasse und am nächsten Tag komme und er am Boden ist, pumpt er prompt hoch so bald ich die Tür öffne und bleibt auch oben. Aber es kommt auch vor, dass er pumpt jedoch den arsch nicht hoch bekommt. Mal fahre ich ein ganzen Tag rum und er bleibt oben ohne Probleme und mal liegt er flach und kommt nicht hoch.

Habe bereit mehrer Sachen probiert ich liste mal auf

-Beide Bälge überprüft sind dicht
-Diverse Schläuche überprüft sind dicht
-Relais mehrfach getauscht
-komplette Luftversorgungsanlage inkl Ventile getauscht
-Sensor werte überprüft und neu eingegeben

Das alles hat nicht geholfen und ich weiß echt nicht mehr weiter. Hat jemand schon mal so einen Fehler gehabt und weiß wo der Fehler liegt? Vielen Dank

Was ich noch beobachtet habe, wenn er nach dem abstellen oben steht er auch fast immer oben bleibt und nicht ab sinkt egal wie lange er auch steht. Aber wenn ich ihn dann öffne und starte kommt es vor, dass er direkt ab sinkt. Das lässt mich vermuten, dass der Fehler durch ein falsches Signal vermittelt wird und dadurch die Luft entweichen lässt.

Bearbeitet von: Diljas am 05.05.2016 um 06:20:02
eXTaCy
Ganz normal. Wenn alles dicht ist, brauchts dich nicht zu stressen.
Mach zur Sicherheit mal ein Update inkl. Höhenstandsabgleich aber ansonsten dürfte es passen.
Diljas
Das Update muss ich direkt bei Bmw machen lassen oder? meinst doch Steuergerät Update? Höhenstandsabgleich habe ich bereits gemacht, hat jedoch keine Besserung gebracht nach wie vor tritt der Fehler auf.

Es macht so wirklich keinen Spaß mehr zu fahren, da man bei besagten Fehler einfach im Auto nur noch durch geschüttelt wird wenn der hintern am Boden liegt.
Diljas
Haben die luftbälge auch ein elektrischen Mechanismus um Luft entweichen zu lassen?

War ebbend beim Auto und der hintern hing wieder unten habe die Tür auf gemacht und der kompressor pumpte sofort los. Habe mich dann hinten links und rechts mal hin gehockt und man hörte ein zischen von beiden Seiten. War daraufhin eine Stunde spazieren und als ich wieder kam war der hintern immer noch unten habe dann wieder die Tür geöffnet und die Pumpe fing an und pumpte das Auto auch hoch diesmal war auch kein zischen zu hören weder links noch rechts.

Und das Auto bleibt seit ungefähr 1 Stunde oben ohne Probleme kein zischen oder nachpumpen oder Absenkung.

Das ist doch nicht mehr normal... Wo ist denn hier bitte der Fehler?

Ich vermute das i-wie falsche Signale gesendet werden und er dadurch vielleicht gleichzeitig Luft entweichen lässt. Haben die Luftbälge überhaupt so eine Funktion um Luft entweichen zu lassen.

Und wenn nicht wieso sind sie mal komplett dicht und mal komplett undicht... Kann mir nicht vorstellen, dass die ein Loch haben, dass sich nach Lust und Laune öffnet und schließt...
eXTaCy
Wenn fu durchgeschüttelt wirst, ist die Luft raus.

Hatte bisher von drei 5er'n bei zweien Probleme damit. Beim neuen f11 is bislang Ruhe. Die Luft kann mechanisch entweichen, ja. Nämlich dann, wenn du das Auto abstellst und ausgeladen hast. Sofern der Motor läuft, sollte er aber die eingegebene Höhe vom Höhenstandsabgleich links und rechts wieder beidseitig und gleichmäßig halten.

Meist ist bei der Regulierung der linke Balg betroffen, da hier vom Auspuff die meiste Hitze abgeleitet wird und der Gummi dadurch anscheinend schneller porös zu werden scheint, als auf der anderen Seite.
ZAROES
Ich habe das Problem bei meinem 5er GT in ähnlicher Form. Nur das bei mir nach dem abstellen gelegentlich sofort die Luft aber nur auf der rechten Seite raus geht. Während der Fahrt hatte ich das zum Glück nicht. Wenn ich die Tür öffne pumpt der nur im seltenen Fall Luft rein. Ansonsten erst wenn ich den Motor starte. Dann zischt er manchmal auch raus pumpt dann aber immer auf normal hoch. 
Diljas
Überprüfe mal das Ventil am Kompressor, ob das nich voll Rost ist. War bei mir so der Fall, so dass er dann immer eine Seite voll gepumpt hat und bei der anderen keine Luft durch bekommen hat durch den Rost der alles verstopft hat. Also am Anfang hat er es dann immer wie bei dir beim öffnen einer Tür hoch gefahren aber mit der Zeit dann irgendwann garnicht mehr. Sollten beide gleich viel Luft durch die Schläuche Pumpen sind die luftbälge defekt. Die gibt's bei eBay schon ab 60€ das Stück und reichen vollkommen aus habe die selber verbaut ;)
tb-thunder
Hallo, 

ich greife das Thema nochmal auf, auch wenn es schon ein paar Tage her ist.

Im Grund habe ich einen ähnlichen Fehler! Der BMW F11 hält ohne Probleme teilweise über 7 Tage konstant die Höhe.
Aber sobald ich das Auto nur "kurz" bewege (1-4km) und Ihn dann abstelle, höre ich gelegentlich Luft entweichen und das Auto sinkt hinten ab.

Wenn ich die Luft entweichen höre und den Motor auch nur kurz starte, pumpt der Kompressor das Auto wieder hoch und danach hört man auch keine Luft mehr entweichen.

Ich vermute, dass das Ventil der Luftversorgungsanlage defekt ist oder hat hier jemand eine andere Vermutung? Was würde passieren, wenn das Steuergerät defekt ist?

Ich habe Luftbälge, Höhenstandssensoren und Luftleitungen von BMW Checken lassen ohne Ergebnis.

BMW würde nun den Luftversorgungsanlage tauschen, was ich eigentlich schwachsinnig finde, da der Kompressor zumindest subjektiv in Ordnung ist. Hat hier bereits jemand mal "nur" das Wabco Ventil der Luftversorgungseinheit getauscht?



 

Bearbeitet von: tb-thunder am 01.09.2016 um 19:39:48
Diljas
Also ich habe am Anfang nur das Ventil gewechselt bei mir war eins der Ventile komplett dicht mit Rost. Kannst diesen aber einfach ausbauen zerlegen und mit wd40 reinigen. Funktioniert dann wieder einwandfrei. Sollte er dann immer noch sinken Kauf dir von eBay die bälge für ungefähr 60€ das Stück... die erfüllen ihren Zweck genau so wie die überteuerten.

Also am besten wie gesagt erst mal das Ventil reinigen kostet nichts und sollte es nicht helfen einfach die bälge tauschen.

tb-thunder
Die Bälge sollen ja laut BMW definitiv dicht sein. Aufgrund der Tatsache, dass der F11 ohne weiteres über Tage die Luft/Höhe hält, kann ich mir auch nicht vorstellen, dass die Bälge defekt sind oder hast du andere Erfahrungen gemacht?

Das Ventil das an der Luftversorgungsanlage befestigt ist, ist aber für das Ablassen der Luft verantwortlich oder? 

Wenn dem nämlich so ist, würde ich dieses hier einfach bestellen:

http://www.air-suspension-shop.com/BMW-F11-Ventil-37206864215-Luftfederung

Bearbeitet von: tb-thunder am 01.09.2016 um 19:58:48

Bearbeitet von: tb-thunder am 01.09.2016 um 19:59:16
Diljas
Genau das hält die Luft drin ;) ich hatte genau das selbe Problem wie du so bald ich los fuhr sank er ab und man hörte am Reifen hinten ein zischen wenn man sich daneben stellte. Du hast wahrscheinlich wie ich ganz feine Risse die nur Luft entweichen lassen bei der Fahrt durch den stärkeren Druck während der Fahrt.

Bei mir hieß es laut Bmw auch die sind dicht aber nachdem ich dann die teure Pumpe gewechselt habe und der Fehler immer noch Auftratt blieb nur noch die balge. Und an diesen lag es am Ende auch.
Diljas
Das Ventil kriegst du in einem anderen Shop schon für 80€ finde die Rechnung leider grade nicht könnte dir den Shop sonst nennen.
tb-thunder
Genau das ist der Unterschied! Während der Fahrt habe ich absolut kein Problem und das Auto behält auch seine Höhe. Selbst wenn ich weite Strecken mit vollbeladenem Auto fahre ist alles super.
Nur bei sehr kurzen Strecken (1-4km) verliert das Auto manchmal Luft sobald ich ihn abstelle. Als würde das Auto die Höhe nachdem Aussteigen anpassen wollen und danach einfach das Ventil nicht schließen.

Ja sehr gern.. Will dafür nicht mehr ausgeben, als es sein muss..

Bearbeitet von: tb-thunder am 01.09.2016 um 20:12:15

Bearbeitet von: tb-thunder am 01.09.2016 um 20:17:36
Diljas
Bei eBay einfach 37206864215 eingeben da kosten die 89€ da sparst du schon mal ein Stück.

War bei mir anfangs auch so bin dann immer so weiter gefahren und mit der Zeit wurde es immer schlimmer bis er dann i-wann so gut wie immer nur noch unten war.

Aber wie gesagt kannst das Ventil auch ausbauen und mit wd40 reinigen funktioniert danach wieder einwandfrei. Und ist auch kinderleicht zu machen ;)
tb-thunder
Also du meinst man kann bedenkenlos dieses hier z.B. bestellen ? Link
Diljas
Jap ohne Probleme habe auch erst 1000 mal überlegt und am Ende einfach gekauft und eingebaut und funktioniert 1A wüsste nicht was am Original besser sein soll so lang es sein Zweck voll erfüllt
ZAROES
So... hatte meinen jetzt auch in der Werkstatt, nach langem suchem im Elektrischem System wurde kein Fehler gefunden. Bei der Suche in der Mechanik wurde dann ein kleines Loch im Balg festgestellt welches sich nur in bestimmten Positionen öffnet. Balg getauscht und wieder alles gut.
tb-thunder
Also nachdem ich das Ventil getauscht hatte, ist der Wagen immer noch hinten abgesunken. Jetzt bei den Temperaturen draußen ist der Fehler aber relativ eindeutig geworden.. Kleine Risse im Luftbalg :-( 

Falls jemand ein Ventil sucht: https://www.bmw-syndikat.de/ebaylink.html?strLink=http://www.ebay.de/itm/272470492257 

Das ist mein altes Ventil. Gehe davon aus, dass ich ein heiles Ventil gegen ein heiles getauscht habe..

Bearbeitet von: tb-thunder am 05.12.2016 um 07:13:17
deimi
Hallo zusammen, 

ich bitte um euren Rat. Ich habe den Balg links wegen des Risses ausgetauscht. Doch trotzdem senkt sich die Kiste auf der linken Seite nach dem langen Stehen ab (abhängig von Temperaturen). Ich ging einen Schritt weiter und habe den neuen Ventil einbauen lassen, beim BMW für unverschämte 100 € Höhenstandabgleich machen lassen und nun ganz anderes Problem.
Wenn der Wagen läuft, pumpt er die linke Seite bis max nach oben, als würde er die Luft nicht ablassen können. Eine Stunde nach dem Abstellen senkt er nun beide Seiten gleichmäßig fast auf den Boden ab, jedoch nicht aufs Minimum. 
Was stimmt da nicht, hat jemand einen Tipp wo ich nach dem Fehler suchen kann??

Danke vorab!
tb-thunder
Also was mir nicht ganz einleuchtet, warum du nicht direkt beide Seiten erneuern lassen hast? 

Kauf dir die Dinge bei Ebay für 60 Euro! Die sind mindestens genau so gut wie die Originalen. 

Wurde der Austausch bei BMW durchgeführt und hast du dir den Porösen Balg mitgeben lassen?

Ausschlussverfahren

-1 Bälge erneuern
-2 Ventil tauschen
-3 Steuergerät tauschen (Kauf dir auch das in der Bucht!!)

Solange der Kompressor noch Pumpt würde ich den nicht tauschen.
deimi
Hey danke für deine Antwort!
Ich weiß auch nicht, hätte lieber beides gleich getauscht. Kann man wirklich auf die Dinger für 60 eu vertrauen?? 
Und muss man wirklich nach dem Ventiltausch einen Höhenstandsabgleich mit Rheingold machen lassen?
schwan01
Hallo habe das Problem seid ca. 1 Monat. Ist nicht richtig nachvollziehbar. Manchmal unten manchmal nicht, aber immer beide Seiten! Wenn nur ein Balg defekt ist senkt er sich dann auf beiden Seiten ab?
Gruß
Dudi78
Bei mir ungefähr 2 Wochen alles ok und dann rechte Seite ganz unten und links seit auch unter aber nicht ganz.
Bitte hilfe