- D r u c k a n s i c h t -
>> Originalansicht HIER <<

Scheibenwischer gehen nicht mehr! - 3er BMW - E36

Dieses Thema ist original verfügbar unter:
www.BMW-Syndikat.de [ Forum ] Die Wissensplattform und Treffpunkt rund um BMW Tuning Wartung und Pflege

==========================================================


Beitrag von: DanFa
Date: 20.06.2006
Thema: Scheibenwischer gehen nicht mehr!
----------------------------------------------------------
Hi,

hätte heute mal meine Scheibenwischer gebraucht, doch sie sind nicht gegangen.
Habe alle Stufen ausprobiert und bei keiner haben sie sich bewegt.
Weiß einer woran das liegen kann?

MfG


Antworten:
Autor: loewe
Datum: 20.06.2006
Antwort:
----------------------------------------------------------
sicherung geschaut?relai evtl. mit überbrücken probieren.vllt. liegts auch am lenkstockschalter.ist die spritzwasseranlage gegangen?
____________________________

Autor: DanFa
Datum: 20.06.2006
Antwort:
----------------------------------------------------------
Spritzwasser ist gegangen.
Sicherung hab ich noch nicht geschaut.
Liegt dann bestimmt an der Sicherung, oder?
Autor: loewe
Datum: 20.06.2006
Antwort:
----------------------------------------------------------
Könnte sein,kann aber wie gesagt das Relai auch sein oder das der Motor defekt ist oder auch das Gestänge ausgehängt-aus welchen grund auch immer-aber da würdest du den motor davon laufen hören.
Hab gelesen das 2 relais vorhanden sind eins für stufe 1 und das zweite für stufe 2 verbaut im fußraum fahrerseite.denke eher die sicherung.falls es die nicht ist prüf mal ob strom am sch.motor kommt.gruß günter
____________________________


Bearbeitet von - loewe am 20.06.2006 20:56:24
Autor: King_Darki
Datum: 20.06.2006
Antwort:
----------------------------------------------------------
hi, guck auf jeden fall mal bei den sicherungen! hatte da auch mal n problem, allerdings is bei mir die sicherung andauernd geflogen... in der werkstatt hatte sich dann rausgestellt dass am radio lag, da is was zusammengeschmorrt, und hat dann die sicherung ganze zeit überlastet!
MFG
____________________________

Autor: Pug
Datum: 21.06.2006
Antwort:
----------------------------------------------------------
gib mal bei der SUCHFUNKTION WiWa modul, Wischwaschmodul ein
ich denke dieses ist bei dir defekt


____________________________
Nu mal los....

Autor: Bollersto
Datum: 26.10.2006
Antwort:
----------------------------------------------------------
Servus

ohhhmannnoo jetzt sind meine Wischer hinüber....
Hab nix dran gemacht und an der Sicherung hab ich auch schon nachgesehn, nichts..
kanns mir nicht erklären warum se nich gehen. Denk das ich lieber ine Werkstadt fahre um nich
mehr kaputt zumachen, läuft die Woche nich gerade gut....


MfG BeNnY! kLeIn aBeR FeIn

Autor: Bollersto
Datum: 26.10.2006
Antwort:
----------------------------------------------------------
Was würde Die Reparatur kosten.
Hab ich ne Möglichkeit billig weg zukommen?

MfG BeNnY! kLeIn aBeR FeIn

Autor: bmw-freak3
Datum: 26.10.2006
Antwort:
----------------------------------------------------------
dann hoff mal nicht dass der Motor defekt ist
Zitat:


Servus

ohhhmannnoo jetzt sind meine Wischer hinüber....
Hab nix dran gemacht und an der Sicherung hab ich auch schon nachgesehn, nichts..
kanns mir nicht erklären warum se nich gehen. Denk das ich lieber ine Werkstadt fahre um nich
mehr kaputt zumachen, läuft die Woche nich gerade gut....



(Zitat von: Bollersto)



Autor: Bollersto
Datum: 26.10.2006
Antwort:
----------------------------------------------------------
Wie?? Motor geht, der läuft..
MfG BeNnY! kLeIn aBeR FeIn

Autor: Nicore
Datum: 27.10.2006
Antwort:
----------------------------------------------------------
Er meinte den Scheibenwischermotor, nicht Deinen Motor unter der Haube. :)
BMW Team Oberhavel
Autor: spitzel
Datum: 27.10.2006
Antwort:
----------------------------------------------------------
gude ich schalt mich mal ein da ich schon ein ähnliches problem hatte, bei mir funktionierten die Scheibenwischer auch nur sporradisch.
hab mir dann das relai von bmw gekauft( bei mir touring '96 war es beifahrerseite hinter dem Staufach) und ausgetauscht brachte aber KEINEN erfolg. Kostet übrigens um die 68€
hab mir dann bei ebay einen gebrauchten BOSCH Motor gekauft mit gestänge(wichtig da etwas blöd zu montieren) und eingebaut, dann funzte alles wieder

wenn ihr nach einem neuen motor sucht schaut penible auf die BMW nummer vom Motor nur der Richtige funktioniert da es verschiedene Stecker gibt!!! fragt dann lieber noch mal nach

also viel glück bei der suche ach ja der motor kostete mich 35€ plus versand. bei bmw wollen die mitgestänge nur material um die 300€.

http://home.arcor.de/320ie36driver/html/fahrzeuge.html
there ist no better way to fly drive bmw
Autor: bmw-freak3
Datum: 27.10.2006
Antwort:
----------------------------------------------------------
Upss
Natürlich meinte ich scheibenwischermotor
Sorry wegen des Schock ;-)
Zitat:


Er meinte den Scheibenwischermotor, nicht Deinen Motor unter der Haube. :)

(Zitat von: Nicore)



Autor: Bollersto
Datum: 27.10.2006
Antwort:
----------------------------------------------------------
puhhhh **Schwitz**
Oke un ich dachte schon...


MfG BeNnY! kLeIn aBeR FeIn





==========================================================
Ende des Themas

Home Page: https://www.bmw-syndikat.de/
www.BMW-Syndikat.de [ Forum ]: https://www.bmw-syndikat.de/bmwsyndikatforum/


www.BMW-Syndikat.de [ Forum ]

© 2001 bmw-syndikat.de

zum Anfang der Seite
Sitemap
Partner: Auto Tuning Videos und Filme | BMW Treffen Event Syndikat RaceWars | Internet Design T-Shirts Aufkleber | Kfz Werkstatt Reparatur Tüv und Tuning | BMW Auspuff E46 M3 4-Rohr Duplex - BMW Carbonteile