- D r u c k a n s i c h t -
>> Originalansicht HIER <<

330iA Getriebenotlauf nach Anlasserdefekt ?! - 3er BMW - E46

Achtung - an alle BMW Fahrer:
KFZ-Versicherungswechsel ist nur im November/Dezember möglich! Daher unbedingt unser Vergleichstool nutzen und online direkt über 70 Versicherungen mit den eigenen Tarifen vergleichen, ggf. wechseln und bis zu 500€ sparen!


Dieses Thema ist original verfügbar unter:
www.BMW-Syndikat.de [ Forum ] Die Wissensplattform und Treffpunkt rund um BMW Tuning Wartung und Pflege

==========================================================


Beitrag von: Bubgar
Date: 17.09.2020
Thema: 330iA Getriebenotlauf nach Anlasserdefekt ?!
----------------------------------------------------------
Guten Abend zusammen,

Ich fahre einen 330i Touring mit Automatik. Vor ner guten Woche machte der Gute keinen Mucks mehr, nachdem ich mir ein bisschen Platz im Motorraum geschaffen hatte konnte ich den Anlasser durchmessen, Fehler gefunden. Soweit so gut. Nachdem ich u.a. hier einiges gelesen habe dachte ich mir „machste selbst“. Die einfachen Sachen wie bspw. Ventildeckeldichtung, Lima etc. hatte ich schon gemacht. Ich also angefangen, klar, von unten - 1,5 Tage später - ich komm nicht an die 2te Schraube und Ansaugbrücke abnehmen war für mich in unserer Tiefgarage keine Option. Also alles wieder zusammen gesetzt, vorher habe ich dem Anlasser noch ein, zwei Schläge gegeben in der Hoffnung ihn zumindest für einen Start noch hinzubekommen. Alles zusammen - Masse wieder an die Batterie - setze mich rein und die Getriebewarnleuchte lacht mich an. Ich denke „ bin ich irgendwo rangekommen, hab ich was abgerissen??“Also den Wagen in die Werkstatt vom ADAC schleppen lassen, Anlasser neu, Getriebespülung machen lassen (war eh der Plan bei 157tkm) Leuchte ist weiterhin an -> Getriebenotlauf. Der gute Mann der Werkstatt hat davon keinen Plan und will mir ein Revisionspaket für das Getriebe andrehen, da Magnetventil 1 und 3 sowie Drucksteller 1,3 und 4 im FS angezeigt werden (keine BMW Werkstatt). Mir kommt das alles ein wenig komisch vor also spreche ich mit ZF Dortmund, denn da wollte ich eigentlich zur Spülung hin, da sagt mir der Kollege die hätten grad nen ähnlichen Fall, durch Niederspannung hätte sich das Getriebesteuergerät verabschiedet. Nen Tag später spreche ich noch mit dem Werkstattmeister von ZF, der meinte, dass die Anzahl der Defekte im Prinzip nicht sein kann, ziemlich sicher ein elektronisches Problem. Ich habe eine Ruhespannung von 12,3 V, gemessen von Pol zu Pol mit dem Multimeter. Die 5 Sicherungen beim DME und EGS sind auch i.O.
Lange Rede kurzer Sinn: was denkt ihr? Hat einer ähnliches schon gehabt? Wenn ich richtig liege kann ich ein Getriebesteuergerät, solang es matcht, austauschen-Plug&Play- Sollte ich das zunächst versuchen? Wie würdet ihr weitermachen?
Ich bin um jeden Rat dankbar.

Beste Grüße

Bearbeitet von: Weiß-Blau-Fan-Rude am 19.09.2020 um 09:12:20


Keine Antworten



==========================================================
Ende des Themas

Home Page: https://www.bmw-syndikat.de/
www.BMW-Syndikat.de [ Forum ]: https://www.bmw-syndikat.de/bmwsyndikatforum/


www.BMW-Syndikat.de [ Forum ]

© 2001 bmw-syndikat.de

zum Anfang der Seite
Sitemap
Partner: Auto Tuning Videos und Filme | BMW Treffen Event Syndikat RaceWars | Internet Design T-Shirts Aufkleber | Kfz Werkstatt Reparatur Tüv und Tuning | BMW Auspuff E46 M3 4-Rohr Duplex - BMW Carbonteile