- D r u c k a n s i c h t -
>> Originalansicht HIER <<

"sporadisches" Getriebenotprogramm - 5er BMW - E39

Achtung - an alle BMW Fahrer:
KFZ-Versicherungswechsel ist nur im November/Dezember möglich! Daher unbedingt unser Vergleichstool nutzen und online direkt über 70 Versicherungen mit den eigenen Tarifen vergleichen, ggf. wechseln und bis zu 500€ sparen!


Dieses Thema ist original verfügbar unter:
www.BMW-Syndikat.de [ Forum ] Die Wissensplattform und Treffpunkt rund um BMW Tuning Wartung und Pflege

==========================================================


Beitrag von: Konrad100
Date: 03.08.2020
Thema: "sporadisches" Getriebenotprogramm
----------------------------------------------------------
Moin!

Ich bin neu hier und seit September 2019 stolzer Besitzer eines BMW e39 und fahre täglich mit viel Freude damit zur Arbeit (40 km hin und wieder zurück).

Ich habe aber derzeit ein Problem mit meinem 540i A, EZ 05/2002 (e39),
Km-Stand: 225.000 km. Benzin und LPG.

Seit Anfang Mai 2020 springt mein BMW ca. alle 2-3 Wochen in das "Getriebenotprogramm".

Folgendes passiert dann:
Geschwindigkeit von ca. 100-120 km/h auf der Autobahn ("Schubphase", keine Beschleunigung), Motordrehzahl ca. 1500-2000 U/Min, Fahrstufe "D".
Zuerst fällt mehrere Male hintereinander der Ton beim Radio aus. Dann fällt der Ton nochmals aus, der Bildschirm des Bordcomputers wird schwarz und die Batteriekontrollanzeige blinkt .Und dann ruckt es kurz im Auto und im Display erscheint "Getriebenotprogramm". Dann fährt der BMW zwar noch, aber alles im vierten (?) Gang.
Wenn ich dann anhalte, den Motor abstelle und dann wieder anstelle ist alles wieder in Ordnung.

Ich habe dann Mitte Mai eine Getriebeölspülung durchführen lassen, aber das Problem ist immer noch da.

Meine Werkstatt tippt auf ein defektes Getriebesteuergerät oder ein Defekt im Getriebe selbst...

Was können hierfür die Ursachen sein, was meint Ihr?



 


Antworten:
Autor: KW-Muffel
Datum: 03.08.2020
Antwort:
----------------------------------------------------------
Hi Konrad , generell ist es mal sehr spät erst bei 220`Km mal das Öl zu wechseln  ( ZF sagt bei 80 - 100`Km ) und dann auch noch Spülung ! ? .

Kontrolliere mal den Schwingungsdämpfer der auf der KW vorne sitzt und den Riemen antreibt, ob das Gummi weich ist !
Dann messe mal die Spannung an der Lima ob diese o K. ist, nicht das diese schwankt . 

Ansonsten würde ich mal zu einem ZF-  Getriebestützpunkt fahren und denen von meinem Problem berichten.

Gruß Peter
Autor: Konrad100
Datum: 03.08.2020
Antwort:
----------------------------------------------------------
Habe heute lange mit dem für mich nächsten ZF-Stützpunkt telefoniert.
Der Techniker dort meinte, wenn im Kickdown alle Gänge sauber durchgeschaltet werden, dann kann das eigentlich kein mechanische (Getriebe)Problem sein. Er tippt auf Unterversorgung mit Strom...
Autor: thbo0508
Datum: 04.08.2020
Antwort:
----------------------------------------------------------
Wenn das Radio ausfällt, liegt das Problem nit am Getriebe.
Das Problem ist Überspannung.
Prüf nach, ob die Kabel zur Batterie locker sind.
Dadurch kann die Spannung bis zu 20V hochgehen.
Sollten die Kabel alle fest sein, kann es auch an der LIMA liegen.




==========================================================
Ende des Themas

Home Page: https://www.bmw-syndikat.de/
www.BMW-Syndikat.de [ Forum ]: https://www.bmw-syndikat.de/bmwsyndikatforum/


www.BMW-Syndikat.de [ Forum ]

© 2001 bmw-syndikat.de

zum Anfang der Seite
Sitemap
Partner: Auto Tuning Videos und Filme | BMW Treffen Event Syndikat RaceWars | Internet Design T-Shirts Aufkleber | Kfz Werkstatt Reparatur Tüv und Tuning | BMW Auspuff E46 M3 4-Rohr Duplex - BMW Carbonteile