- D r u c k a n s i c h t -
>> Originalansicht HIER <<

Schaltprobleme im 1ten beim Compact 316i - 3er BMW - E36

Achtung - an alle BMW Fahrer:
KFZ-Versicherungswechsel ist nur im November/Dezember möglich! Daher unbedingt unser Vergleichstool nutzen und online direkt über 70 Versicherungen mit den eigenen Tarifen vergleichen, ggf. wechseln und bis zu 500€ sparen!


Dieses Thema ist original verfügbar unter:
www.BMW-Syndikat.de [ Forum ] Die Wissensplattform und Treffpunkt rund um BMW Tuning Wartung und Pflege

==========================================================


Beitrag von: Flitzpiepe
Date: 22.02.2008
Thema: Schaltprobleme im 1ten beim Compact 316i
----------------------------------------------------------
Hallo an alle,

ich fahre einen E 36 Compact 316 I bin bis jetzt sehr zufrieden damit bis auf die Tatsache das wenn das Auto eins - zwei Tage steht das ich einfach nicht den ersten gang reinbekomme. Muss dann jedes mal in den dritten und dann erst in den ersten Schalten dann geht es und das muss ich an jeder Ampel machen! Ist das Auto aber einmal warm und wurde schon gefahren am Tag dann ist dieses problem weg!

Kann mir Jemand sagen was das sein könnte oder ist das normal? Wenn Jemand das selbe Problem hat egal ob Limo oder so und egal welcher Motor und er etwas gefunden hat es zu beheben dann schreibt mir ;)

besten dank;)

mfg


Bearbeitet von - flitzpiepe am 22.02.2008 20:20:42


Betreff bearbeitet: Bitte schreib nächstes mal eine aussagekräftigere Überschrift bei deinen Thread´s, 1 Wort Überschriften sagen einfach zu wenig aus.

Bearbeitet von - Weiß-Blau-Fan-Rude am 23.03.2008 09:59:39
BMW - Freude am fahren ;)


Antworten:
Autor: 3er-kai
Datum: 22.02.2008
Antwort:
----------------------------------------------------------
Hey,
probiers mal mit einem Getriebeölwechsel mit vollsythetischem Castrol Getriebeöl nach Schmierstoffliste (weiß die genaue Bezeichnung nicht mehr). Hat bei meinen Schaltern schon manchmal kleine Wunder bewirkt.
LG
Autor: M-Power2
Datum: 22.02.2008
Antwort:
----------------------------------------------------------
Da stimme ich voll und ganz zu. Ein Getriebeölwechsel ist nicht nur verdammt lästig sondern auch äußerst sinnvoll. Meine 94-er
Limo (318i/M43) hat jetzt gut 220.000 runter, hat in der Zeit aber auch schon 3 Getriebeölwechsel hinter sich. Macht sich das Problem im Fahrbetrieb auch akustisch bemerkbar?
Autor: Flitzpiepe
Datum: 23.02.2008
Antwort:
----------------------------------------------------------
also beim fahren höre ich da nix bin auch schon oft mit offenem fenster gefahren um mal zu hören aber nix!

wie gesagt nur wenn er kalt ist und stand dann gehtz schwer bekomme den gang auch dann etwas schwerer raus... wenn ich ihn nachm stand dann anmache und dann den gang rausnehmen will!

mein kurzer is nun knappe 160tkm gelaufen! von den vorbesitzern habe ich einige unterlagen stand aber nichts drinne wegen einem getriebeölwechsel!

ich werde es erst mal damit probieren!

könnte es denn noch ein anderes problem sein?

mfg

BMW - Freude am fahren ;)
Autor: Toxin
Datum: 23.02.2008
Antwort:
----------------------------------------------------------
hab manchmal das selbe prob! gestern hab ich spontan den rückwärtsgang rein gehauen an der roten ampel, gleich 2x weils so schön peinlich ist...! nee, war keine absicht! ging so leicht, habs nicht mal gecheckt!dafür spinnt der ertse...
BäEmWe is gut zu strasse...


http://www.janine-pics.de.tl/
Autor: Flitzpiepe
Datum: 23.02.2008
Antwort:
----------------------------------------------------------
den rückwertsgang bekomm ich auch nicht rein wenns so ist!

kann es sein das irgend was mit der synkronisierung im getriebe ist?

mein vater meinte könnte auch sein das die kupplung nicht richtig trennt

aber meienr meinung nach tut se das!

mfg
BMW - Freude am fahren ;)
Autor: Mr Nice
Datum: 22.03.2008
Antwort:
----------------------------------------------------------
hi Flitzpiepe.
das problem haben anscheinend viele bmw getriebe!egal ob ZF oder Getrag getriebe.wenn du eine atomatikgetriebeölfüllung hast wechsel es und füll mit castrol TransmaxZ(vollsyntetisches automatikgetriebeöl)
ist es bei kalten temperaturen?
und prüfe mal dein schaltgestänge auf spiel!
wenn du am den schalthebel leicht nach oben ziehst und arg spiel hast sind deine lagerbuchsen ausgelutscht!die ersetzen wirkt als wunder!ist das nicht der fall bleibt die kupplung als möglichkeit oder deine synchronisierung ist nicht mehr die beste!:-(
hatte die selben probleme bei meinem ZF getriebe am 328 und hab die buchsen der lagerung getauscht!ist besser aber im winter ist das problem noch immer leicht da:-(mfg Mr Nice
NEU!!HARRY POTTER Motorsport;Ansaugbrücke= +50PS
Chip= +80PS
Turbokit=Mach3
Autor: sebi1985
Datum: 22.03.2008
Antwort:
----------------------------------------------------------
ich würde es mal entlüften der kupplung versuchen. hatte das problem bis vor kurzem auch neue bremsflüssigkeit rein alles entlüftet und welch zauber die gänge gehen rein wie butter. Zusätzlich habe ich kurz danach noch einen getriebeöl wechsel gemacht das hat dann die ganze sache noch um einiges leichtgängiger gemacht. ist ne einfache und relatiev billigie lösung (hab vollsyntetisches öl von motul genommen wurde mir von nem getrag mitarbeiter empfohlen)
Autor: ]ZD[
Datum: 22.03.2008
Antwort:
----------------------------------------------------------
Ich würde sagen, dass ist einfach normal, hab das bei mir auch, halt nur wenns kalt ist, ein Getriebölwechsel hat da bei mir kaum was gebracht!
Mitglied des offiziellen Regionalteams Niederbayern

Autor: Flitzpiepe
Datum: 22.03.2008
Antwort:
----------------------------------------------------------
bei mir ist es wenn es kalt ist und halt wenn er etwas länger stand! schätze auch bedingt dadurch das es mal kalt ist!

werde es erst einmal mit dem getriebeöl wechsel probieren

bin zurzeit noch nicht zu gekommen sollte aber in den nächsten wochen passieren ;)

mit dem spiel werd ich mal überprüfen!

und naja mein vater meinte er hätte es bei seinem alten volvo mit schaltgetriebe auch ab und zu gehabt!

aber ich habs generell wenns kalt ist ...

mfg
BMW - Freude am fahren ;)
Autor: Mr Nice
Datum: 23.03.2008
Antwort:
----------------------------------------------------------
das passt ja!bin eh für volvo tätig:-)
selbst neue autos haben diese probleme egal teils welche fahrzeugmarke!zumal es bei verwendung von schaltgetriebeöl im schaltgetriebe eher noch stärker auftritt!
wie sebi 1985 auch gesagt hat,versuchs mit entlüften!probieren kostet ja nix:-)
wenns besser geworden is sag bescheid bzw
wenns die schaltlagerung ist kannst dich melden sag dann was ich ich ersetzt hab und es besser geworden ist!
Mfg Mr Nice
NEU!!HARRY POTTER Motorsport;Ansaugbrücke= +50PS
Chip= +80PS
Turbokit=Mach3
Autor: daniel25
Datum: 23.03.2008
Antwort:
----------------------------------------------------------
Zitat:


Ich würde sagen, dass ist einfach normal, hab das bei mir auch, halt nur wenns kalt ist, ein Getriebölwechsel hat da bei mir kaum was gebracht!

(Zitat von: ]ZD[)




hab ich auch. allerdings erst ab ca.0°c abwärts..
wenns hauptsächlich nach längerer standzeit auftritt, würde
ich auch nen ölwechsel vorschlagen.

>> der neue ist da! <<
Autor: fliebel
Datum: 23.03.2008
Antwort:
----------------------------------------------------------
neu einölen und schmieren, was anderes wüsste ich jetzt auch nicht
Blau-weiß sind die Farben des Himmels
Autor: MEGABUMER
Datum: 24.03.2008
Antwort:
----------------------------------------------------------
also ich habe genau das selbe.
ich habe öl gewehselt und das hat nichts gebracht.
Autor: MasterofDisaster
Datum: 24.03.2008
Antwort:
----------------------------------------------------------
also ich habe noch nie getriebeöl beim Schalter gewechselt....bei VW/Audi wo ich arbeite..gabs dafür keine vorgaben und bei BMW gibt es ebenfalls kein Intervall was sagt das man das Getrieböl wechseln soll!!

Laut BMW ist das Getriebeöl für ein Autoleben lang konzipiert...!!


Autor: Mr Nice
Datum: 24.03.2008
Antwort:
----------------------------------------------------------
wer den mist mit den longlifefüllungen glaubt ist mutig!prüfen schadet nie und wie du die viskosität vom alten öl erkennen willst weiss ich auc nicht!?dünn=schlecht?vergiss es!viele hersteller habens erkannt und nehmen den regelmässigen getriebeölwechsel wieder in die wartung mit auf!!!ZB mercedes;volvo und es werden einige folgen!ach ja und audi auch!gerade automatiköle!wir hatten schon mehr als 1 getriebeschaden aufgrund dessen das nicht gewechselt wurde oder erst gar nicht geprüft wurde!nicht ölmangel sondern schmierfilmabriss waren immer die selben folgen!hat audi etwa auch automatikgetriebeöl in den schaltgetrieben??auch bei den motorölwechselintervallen rudern viele wieder zurück!ist net böse geimeint aber der wechsel kommt immer noch billiger als das getriebe und bmw hat als werksölfüllung nen sch....öl!
als mein 2gang schwer reingieng wollten se mir gleich nen getriebe andrehn und letztendlich warens die schaltgestängelager und das 11jahre alte öl das aber noch top aussah!im winter fällt das schalten aber trotzdem immer schwer:-( Mfg Mr Nice
NEU!!HARRY POTTER Motorsport;Ansaugbrücke= +50PS
Chip= +80PS
Turbokit=Mach3
Autor: MasterofDisaster
Datum: 25.03.2008
Antwort:
----------------------------------------------------------
Für Automatikgetriebe gibt es Wechselintervalle bei Audi/VW und auch bei BMW..und wahrscheinlich auch bei anderen Herstellern..das stimmt und habe ich auch gar nicht bestritten!

Für Schaltgetriebe gibt es dagegen kein Intervall...was bei Volvo ist weiß ich nicht..ich jedenfalls habe nur einmal auf speziellen Kundenwunsch Schaltgetriebeöl an einem Passat V6 TDI 6 Gangschaltgetriebe gewechselt....worauf der Kunde sich über starke Schaltgeräusche beschwert hat..erst nach ca...30 000km zum nächsten Service!

Da berichtete er mir das erst zu dem Zeitpunkt..die Schaltgeräusche wieder auf dem ausgangsniveau waren!

EIn einzelner schwer einzulegender Gang hat nichts mit falschen oder altem Öl zu tun....!
Wenn müsste es jeden gang betreffen...!

Autor: Pug
Datum: 25.03.2008
Antwort:
----------------------------------------------------------
Zitat:

könnte es denn noch ein anderes problem sein?



wenn du das schaltgestänge/ lager auf ausgeschlagene teile überprüft hast, würde ich zuerst die kupplung auf verschleiß prüfen.
immerhin hat er schon 160tkm runter und da könnte die leicht fällig sein, dass kündigt sich nämlich so an.
Nu mal los....
Autor: Flitzpiepe
Datum: 25.03.2008
Antwort:
----------------------------------------------------------
auf spiel muss ich das noch prüfen

wie kann ich das ambesten machen?

hochziehen und etwas wackeln?

naja kupplung? mhmm fahre den wagen größten teils auf der autobahn!

und das komische is ja das wenn er warm ist das diese probleme weg sind! dann schaltet er sich butter weich!

also glaube ich kanns mit dem spiel nix zu tun haben

und kupplung? mhmm

aber danke danke für eure hilfe

werde diese dinge ma überprüfen!

aber mir haben ja hier schon viele berichtet das getriebeöl wechseln ne menge bringen soll!

und naja nach 160 tkm kann man das ja mal machen *fg*

dient ja der pflege und wartung ne ;)

soll mir ja noch lang erhalten bleiben der kurze :D
BMW - Freude am fahren ;)
Autor: Mr Nice
Datum: 26.03.2008
Antwort:
----------------------------------------------------------
Geb dir recht master of disaster!man kann autos auch kaputt warten!wir haben auch so spinner die aus langer weile ihre öle ständig wechseln lassen!aber wie gesagt ists um die ZF und GETRAG getriebe im e36 net überall so gut gestellt!sag ja sie ham ab werk ne sch...ölfüllung und dann noch nen spinner der immer vom ersten in den 2ten reisst dann kommt das typische 2,gang geht schwer rein problem!d.h synchronisierung!hab mit TransmaxZ super erfahrungen gemacht!aber der winter macht das schalten bei bmw echt net einfacher:-(der sommer kommt bestimmt:-))
NEU!!HARRY POTTER Motorsport;Ansaugbrücke= +50PS
Chip= +80PS
Turbokit=Mach3
Autor: MasterofDisaster
Datum: 26.03.2008
Antwort:
----------------------------------------------------------
meine Meinung....bei aller Liebe kann man es auch echt übertreiben..!
Viele "bekämpfen" nur Symptome statt den Urschen auf den Grund zugehen!!
Also..ich muss ganz ehrlich sagen...das ich bei meinem Coupe, beim schalten keinen Unterschied zwischen Warm/Kalt bzw Winter/Sommer spüre...geht gleichmäßig wunderbar...na gut hab auch erst 74tkm weg....mal abwarten...




==========================================================
Ende des Themas

Home Page: https://www.bmw-syndikat.de/
www.BMW-Syndikat.de [ Forum ]: https://www.bmw-syndikat.de/bmwsyndikatforum/


www.BMW-Syndikat.de [ Forum ]

© 2001 bmw-syndikat.de

zum Anfang der Seite
Sitemap
Partner: Auto Tuning Videos und Filme | BMW Treffen Event Syndikat RaceWars | Internet Design T-Shirts Aufkleber | Kfz Werkstatt Reparatur Tüv und Tuning | BMW Auspuff E46 M3 4-Rohr Duplex - BMW Carbonteile