Hinweis: Du musst Dich registrieren wenn Du einen Beitrag verfassen willst.
Zum registrieren, klicke hier. Die Registrierung ist kostenlos.


Zitat-Antwort erstellen
Benutzername:
Passwort:
Antwort: Hilfe zum Editor

 
Deine Signatur aus deinem Profil einfügen.
(Email Benachrichtigung, wenn auf das Thema geantwortet wird) (Hilfe)
 
T H E M A     R Ü C K B L I C K
HarryPo
Hauptthema:
Hallo zusammen.

Ja, ich weiß, bezüglich meines Problems gibt es in diversen Foren (auch in dieser Community) bereits diverse Beiträge.
Leider konnte ich dort aber keinen echten Lösungsansatz für mein Problem finden.
Denn leider verlaufen die Diskussionen im Nirvana und eine Lösung wird nicht mehr beschrieben. Deswegen hier nochmal neu.
Zur Sache...

Vor zwei Wochen habe ich mir einen 320d M47 (EZ Juni 2007) mit 189500 km gekauft. Er läuft soweit ganz ordentlich. ATL und DPF sind neu. Soweit alles okay, Verbrauch 6,0 bis 6,5 Liter.
Im Geheimmenü habe ich gesehen, dass er nicht richtig warm wird und habe dann das Thermostat vom AGR-Kühler getauscht, er wurde daraufhin wieder warm (90°C plusminus).
Ein paar Tage danach habe ich anhand der Momentanverbrauchsanzeige sowie am BC-Durchschnittsverbrauch gesehen, dass er ca. zwei Liter mehr verbraucht, was sich an der Tankstelle dann auch bewahrheitet hat, der Realverbrauch ist tatsächlich gestiegen. Jetzt die Frage: Woher kommt das plötzlich?
Per INPA habe ich Folgendes herausgefunden:
Luftmasse SOLL - IST hat nicht gepasst. Daraufhin habe ich das AGR-Ventil gereinigt, jetzt passt SOLL - IST zueinander. Im Momentanverbrauch gibts leider keine Verbesserung.
AGR-Ventil reagiert auf Sollvorgabe (in Prozent): unruhiger Leerlauf ab ca. 65% Sollwert. Die Fahrt mit Sollwert 0% (Das zeigt sich auch in der Ist-Luftmasse) hat beim Momentanverbrauch nix gebracht.
HFM-Stecker abgezogen und gefahren, im Momentanverbrauch wieder keine Veränderung.
DPF: Differenzdruck im Leerlauf 10 mbar, 20 mbar bei 2000 rpm im Stand, 65 mbar bei 4000 rpm im Stand. Das ist ok, denke ich.
Ladedruck Soll-Ist: ok.
Temperaturwerte i.O. Die Temperatur am Kat hat 250 bis über 400°C (bei VL-Beschleunigung). Sollte die nicht höher sein?
Fehlerspeicher leer.
Ich stehe jetzt echt etwas auf der Leitung. Der verschlechterte Verbrauch kam ja digital, es ist nix Schleichendes. Was hat den Geist aufgegeben?
Am Fzg. wurde zwischenzeitlich nix geändert, kein Räderwechsel usw. Die Witterung wird´s auch nicht sein, auch das Fahrprofil blieb identisch.
Die einzige Änderung am System war das Thermostat vom AGR-Kühler und somit die AGR allgemein, mir ist jedoch schleierhaft, wie das den Verbrauch so negativ beeinflussen soll, da sie jetzt ja vermeintlich wieder sauber funktioniert.
Hat jemand eine schlaue Idee?
Bitte keine Stories, wie sparsam oder durstig Eure 320d sind, das hilft mir in keinster Weise weiter. Mein Wagen braucht plötzlich ca. zwei Liter mehr und ich möchte das gerne technisch erörtern.
Vielen Dank schon mal für Eure Meinungen.
Gruß Harry
 
HarryPo
Hat keiner eine Idee?
Bin für jeden Hinweis dankbar.
Gestern habe ich das AGR-Ventil getauscht, weil das alte Ventil trotz Reinigung nicht richtig funktioniert hat. Luftmasse Soll Ist hat doch nicht gepasst.
Das passt jetzt zwar, der Verbrauch ist immer noch zu hoch.
2x mit Tool32 die RGN angestoßen, bringt nix. Nach der 1. RGN war der Verbrauch für ein paar Sekunden wieder ok, dann wieder hoch. Ich verstehe es nicht.
Was tun?

Gruß Harry