Eingabefenster
 

Hinweis: Du musst Dich registrieren wenn Du einen Beitrag verfassen willst
Zum registrieren, klicke hier. Die Registrierung ist kostenlos.


Antwort erstellen
Benutzername:
Passwort:
Antwort: Hilfe zum Editor

 
Deine Signatur aus deinem Profil einfügen.
(Email Benachrichtigung, wenn auf das Thema geantwortet wird) (Hilfe)
 
T H E M A     R Ü C K B L I C K
Pampersjoe
Hauptthema:
Hallo zusammen,

und noch eine Frage zu meinem neu erworbenen BMW E36 Compact M3 (3.2). Der Motor wurde frisch überholt mit Vanos, neuen Schrick Nockenwellen und vieles mehr, ist abgestimmt worden etc. Im Stand läuft er natürlich entsprechend der Nocken gefühlt unrund... aber wenn man nur 1mm Gas gibt, nimmt er sofort an und läuft sauber. Soll demnach absolut normal sein mit Sportnockenwellen und generell läuft er super.

Es soll auch laut Vorbesitzer eine stärkere Pumpe verbaut sein. Nur eines stört mich. Der Vorbesitzer gab an, dass man 2x den Schlüssel umdrehen muss, da (so seine Aussage) beim M3 die Köpfe schnell leer laufen würden, was den Sprit angeht. Was ich aber offen gestanden nicht ganz glauben will, aber in der Tat... dreht man den Zündschlüssel, müsste ich entweder eine kurze Zeit orgeln (beim ersten Zündversuch) oder ich mache es, wie er sagt, einfach beim ersten Mal kurz Zündschlüssel drehen, wieder zurück und nochmal, und in der Tat beim zweiten Mal springt er wirklich just in der Sekunde an, wenn ich umdrehe. Somit kann man fast schon davon sprechen, dass er normal anspringt, aber warum bitteschön beim zweiten Mal? Wenn das normal sein soll, ok dann brauch ich mir keine Gedanken zu machen, aber bisher habe ich das noch nie gehört, aber so funktioniert es.

Allerdings ist es deutlich schlechter, wenn ich ihn gefahren bin, abstelle und keine 5 Minuten wieder starten will... dann dauert es definitiv länger, bis er anspringt und muss leider auch mal kurz orgeln (hier ist das aber nicht immer so, oft reicht auch das zweite Mal zünden)... hierzu meinte er, dass es an der Entlüftung des Tanks liegen kann. Wo muss ich nachschauen und wie kann man das am Besten prüfen? Oder gibt es generell Ideen / Tipps hierzu?

MfG. Mike

Bearbeitet von: Weiß-Blau-Fan-Rude am 27.10.2019 um 16:38:59
lf29695
was für ein Motor (s50 oder s54), welche Nocken (Öffnungszeiten) sind verbaut ?
samy01
der hält den benzindruck nicht. vielleicht ist ein einspritzventil undicht. oder es ist sonstwas mit der benzinversorgung nicht in ordnung, wer weiss was der kerl da genau gemacht hat. der hat sich bestimmt gefreut als er ihn dir verkaufen konnte^^
Pampersjoe
Sooo... sorry, dass ich mich so spät erst melde, aber arbeitsbedingt bin ich nie dazu gekommen. Aber nun gibts weitere Infos:

a) die Entlüftung ist NICHT angeschlossen sondern läuft ins leere!
b) Der Wagen war in der Werkstatt, die konnten jedoch nicht wirklich etwas finden sondern haben nur eine "Vermutung" aber dazu gleich mehr.

Hier nochmal die Kurzform:

- Wagen vollgetankt = springt an wie er soll. Kaum wird der Zündschlüssel gedreht wrumm... an is er.
- Wagen nur noch ca .2/3 voll fängt es auch schon langsam an, dass ich den Zündschlüssel einmal zum Zünden drehen muss, sofort wieder komplett zurück und IMMER beim zweiten Mal springt er an, wie er soll.
- bei 1/2 oder oder weniger geht es gar nicht mehr ohne dass ich zwei Mal zünden muss.

Das Spiel wiederholt sich jedes Mal. Tank voll = kein Problem... Tank wird leerer bedarf es einer zweiten Zündung.

Ist der Tank leer, dann habe ich aber bisher KEIN Zischen vernehmen können, dass er nicht entlüftet ist oder so.

Laut Werkstatt soll es auch nicht an der Entlüftung liegen.

Die Vermutung, aber da seid Ihr gefragt, dass es wohl an einer zweiten Punpe im Tank liegen soll, die nicht richtig fördert von der einen in die andere Kammer, sofern ich sowas überhaupt habe?

Wenn ja, kann das wirklich sein, äußert sich das wirklich so? Und wenn ja, (es war mal ein 323ti) wo finde ich diese zweite Pumpe... unterm Auto oder unter der Rückbank?

Ich danke.
 
Pampersjoe
Hallo zusammen,

ich grabe das Thema einfach noch einmal aus, falls ich ihn besser neu auf machen soll, einfach kurz Feedback...

Da ich die Werkstattbesuche satt habe und bisher nur Geld hinlegen durfte ohne Erfolg wende ich mich noch einmal an euch.

Kurz gesagt... das Problem besteht immer noch, dass der Wagen mit halben Tank schlechter anspringt als mit Vollem und es ist noch ein anderes Problem hinzugekommen (weiter unten).

Also allgemein zur Wiederholung:

Tank voll = Wagen springt sofort an
Tank halb voll = springt er "mit Glück" sofort an
Tank weniger als halbvoll = einfach einmal wirklich nur kurz Zündung, damit der Anlasser sich kurz meldet... Zündung wieder aus und beim zweiten Start springt er definitiv an!

Entlüftung ist wohl blind gelegt.

Ich konnte damit bislang leben... hat sich an sich auch nicht verschlechtert, trotzdem hätte ich es gerne weg... jemand eine Idee?

Zweites Problem, was dazu gekommen ist:

Leerlauf ist auf einmal etwas niedriger als sonst und hinzu kommt, dass wenn er nicht unter Last ist... also z.B. langsames Fahren in etwas höherem Gang oder Gas wegnehmen bockt/ruckelt er auf einmal.

Gas nimmt er aber ganz normal an.

Nockenwellensensor? Wenn ja, kann ich das irgendwie gegen prüfen? Oder geht die Suche in einer andere Richtung.

Ich danke euch.