Autor Beitrag ( voriger | nächster ) 29294 mal gelesen
Thema ist 2 Seiten lang:   1  2
Ic3000 erstellt am 08.02.2006 um 21:40:32 pn profil link zitat
Ersteller dieses Themas
Mitglied seit: 04.02.2006

Düsseldorf
Deutschland

30 Beiträge
Dieser Beitrag wurde vom Moderator Weiß-Blau-Fan-Rude am 02.10.2006 um 10:44:04 aus dem Forum "3er BMW - E36" in dieses Forum verschoben.

Hallo jungs ich habe nun schon mehreres ausprobiert die scheiss karre zu entlüften (sorry für den ausdruck aber für mich isses langsam ne krankheit und kein auto mehr) also ich habe wo er eiskalt war solange wasser rein gekippt bis es am entlüfter blasenfrei raus kam danach motor an gemacht 30sek lang bissl getreten auf 1,5-2,5.000 u/min und deckel druff gemacht und gefahren also die heizung läuft bei -25c und der motor wird immer noch heiß.... das thermostat habe ich heute ausgewechselt und dadurch auch bissl wasser abgelassen nu öffnet es sich zwar perfekt also beide schleuche sind mit heißen wasser gefüllt aber der motor wird super heiß und die heizung is eiskalt sprich es is mega mega viel luft drin... NUR WIE KRIEGE ICH SIE RAUS???? ich bin nu seid 3wochen dran und verzweifel langsam ich würde die kiste ja auch nach ATU oder so bringen dann sollen die dsa machen aber die verlangen doch locker wieder 80euro für so ne scheisse :(

kann mir nicht irgendjemand einen geheimtipp geben wie ich das ganze da raus kriege? auf rampen stand er :(

würde mich freuen über eure hilfe....


Greetz
Ic3
____________________________



Bitte schreib nächstes mal eine aussagekräftigere Überschrift bei deinen Thread´s.

Bearbeitet von - Weiß-Blau-Fan-Rude am 02.10.2006 10:44:04
Ähnliche Beiträge  

Die folgenden Beiträge könnten Dich ebenfalls interessieren:
Galaxis3 erstellt am 08.02.2006 um 22:06:03 pn profil zitat link
Hallo,
Es ist doch kein Wunder das die Heizung nicht heizt wenn du es auf -25 c eingestellt hast..
Wenn der Motor Heiss wird und das Thermostat
geöffnet hat,die Endlüftungsschraube sehr vorsichtig rausdrehen bis die Luft raus ist..
(Vorsicht wegen heisem Dampf)
Dann wieder Wasser einfüllen und eventuel nochmal endlüften..
Das endlüften muß man eventuell 2-3 mal wiederholen..
Ciao
____________________________
Ist nicht alles so einfach,wenn man's doppelt nimmt..
Verkaufe Einschweißblech.Bilder und Info HIER !!!

Mein Beamer


Ic3000 erstellt am 08.02.2006 um 22:14:11 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 04.02.2006

Düsseldorf
Deutschland

30 Beiträge
die heizung steht bei mir die ganze zeit auf volle pulle..... mit dem entlüftne ja stand heute schon einmal mit ca 1200 u/min gehaltener drehzahl 1ne stunde aufem parkplatz und da kam dampf ohne ende raus und danach auch wasser nach gekippt nur es is immer noch das gleiche es hat sich nichts geändert bisher.... wie lange soll ich das noch machen? sprit is immerhin nicht gerade günstig in düsseldorf :)
____________________________
xenon erstellt am 08.02.2006 um 22:47:47 pn profil zitat link
Mitglied seit: 25.11.2004

Augsburg
Deutschland

1617 Beiträge
Probiers nochmal genau so:

- kalt entlüften...
- Entlüftungsschraube auf
- Heizung auf höchste + Gebläse auf niedrigste Stufe stellen
- Zündung Stufe II an
- Kühlwasser langsam(!) auffüllen bis es blasenfrei an der Entlüftungsschraube raus kommt
- Entlüftung zu machen
- Kühlwasser ganz auffüllen
- Deckel drauf
- Motor warmlaufen lassen
- evtl. Drehzahl leicht erhöhen

Egal wieviel Luft da drin ist, mit der Methode klappt das.
Ic3000 erstellt am 08.02.2006 um 23:06:26 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 04.02.2006

Düsseldorf
Deutschland

30 Beiträge
@xenon

was verstehst du unter langsam auffüllen? also ich habe es heute mittag wo wir das thermomat gewechselt haben solange im eiskalten status aufgefüllt (stand natürlich auf rampen) bis das wasser klar aus dem entlüftungsschraubenloch raus geflossen ist (natürlich so langsam gekippt das es nicht übergelaufen is sondern immer alles ausem entlüftungsschraubenloch und etwa 5sek lang kam klares blasenfreies wasser aus dem loch danach habe ich aufgehört oder noch weiter machen??? dürfte doch dann nix mehr kommen eigentlich..... aber trotzdem is noch richtig viel luft irgendwo drin nur wenn man wüste WO?

wäre nett wenn du mir nochmals helfen könntest :)
____________________________
xenon erstellt am 08.02.2006 um 23:21:23 pn profil zitat link
Mitglied seit: 25.11.2004

Augsburg
Deutschland

1617 Beiträge
Das ist schon zu schnell... wärend dem Auffüllen solltest du den Kühlwasserstand im Behälter erstmal recht tief halten und immer nur sehr sehr langsam nachfüllen. Dann wirst du auch sehen, dass der Kühlwasserstand immer wieder von neuem absinkt, da die Luft dabei entweicht.
pharao325 erstellt am 08.02.2006 um 23:22:21 pn profil zitat link
aktuell gesperrt

München
Deutschland

281 Beiträge
Hi haste schon mal deine heizungsschläuche kontrolliert? welches mischverhältnis hast du mit kühlerfrostschutz und wasser?
____________________________
Man sieht sich immer zwei mal im Leben! ;-)
loewe erstellt am 09.02.2006 um 06:21:06 pn profil zitat link
Mitglied seit: 08.01.2006

Ingolstadt
Deutschland

1238 Beiträge
Welchen Motor und wieviel km?Bei mir mal beim 2.0 24V 6 Zyl.hat`s die wasserpumpe zerlegt das Plastikrad war innen ab-hab das schon öfters gehört(ab ca. 130tkm der fall),wurden glaube ich irgendwann auch mal geändert von Plastik auf Metall.Nicht das diese ab ist.Aber Probiers erst mit dem kalt entlüften.Werde ich nächstes mal auch so machen,das ist ein guter Tipp.hab bei meinen letzten auch den volllen Akt im warmen zustand daraus gemacht,aber mit kalt Methode soll es einwandfrei hinhauen.Dann kann man im warmen Zustand immer nochmal entlüften.Viel Glück
____________________________
Ic3000 erstellt am 09.02.2006 um 19:28:01 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 04.02.2006

Düsseldorf
Deutschland

30 Beiträge
also ich hab das ganze heute einmal im kalten zustand gemacht = gleiche prob immer noch

danach habe ich den wagen warm gefahren bis er wieder anfing zu überhitzen und dann hab ich mich aufem parkplatz gestellt den wagen bei 1200u/min weiter laufen lassen und nur die entlüftungsschraube etwas auf gedreht... dampf ohne ende kam raus habs etwa 45 min durch gezogen und etwa 3liter wasser nach gekippt aber langsam vermute ich dat was da raus küt aus der entlüftungsschraube kippe ich wieder nach und das ich mir nur den frostschutz raus haue damit :/ udn das ergebnis dazu ist = 0

meine heizung is noch eiskalt und der motor wird immer noch heiß..... es kann nicht angehen das zb ne wasserpumpe kaputt geht durch wasser ablassen und kühlflüssigkeit auffüllen.... vorher hat alles einbandfrei funktioniert?
____________________________
xenon erstellt am 10.02.2006 um 15:36:30 pn profil zitat link
Mitglied seit: 25.11.2004

Augsburg
Deutschland

1617 Beiträge
Ja, was soll ich dir dazu noch raten... da wird wohl alles nix helfen... da musst du mal BMW oder ne freie Werkstatt ran lassen...
Ic3000 erstellt am 10.02.2006 um 18:48:21 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 04.02.2006

Düsseldorf
Deutschland

30 Beiträge
Hi leute ich hab das problem endlich gefunden! es war die wasserpumpe die bestand noch aus plastik und hat sich von der schwungstange gerissen somit hat sich die wasserpumpe ganze zeit gedreht aber "durch gedreht" nu läuft wieder alles einbandfrei also wars nicht das entlüften :) naja war ja net so teuer 41euro ne neue wasserpumpe aus metal kein plastik mehr! scheiss plastik ;) wie kann man nur bei ner 6zelinder maschine plastik einbauen???? naja denke wie BMW ;P aber danke jungs für eure hilfe!

greetz
Ic3
____________________________
Bodensee_BMWler erstellt am 10.02.2006 um 22:09:39 pn profil zitat link
Mitglied seit: 27.04.2003

Markdorf
Deutschland

1682 Beiträge
weis garnicht,warum ihr das alle so kompliziert macht....

Kühler auffüllen(randvoll)
Motor warmlaufen lassen Heizung voll gas und dann die Entlüftungsschraube aufdrehen.......Thats it !
____________________________
Mein -->COMPACT<--[fehlerhaft_angegebener_Link:]www.michaelgeyer.de[/fehlerhaft_angegebener_Link]
  Hinweis:
Zwischen obenstehenden und untenstehenden Themen liegt ein Zeitraum von mehr als 8 Monaten
Miko323ti erstellt am 01.10.2006 um 18:13:18 pn profil zitat link
Mitglied seit: 06.03.2006

Niederbayern
Deutschland

427 Beiträge
Hallo,

hab dazu auch noch ne frage.
Was ist wenn zuviel wasser im ausgleichsbehälter ist?
Hab heute auch entlüftet wie oben beschrieben. Tank ganz voll.
Nach der ersten Probefahrt etwas abkühlen lassen und jetzt ist der wasserstand auf normal. hauts das überschüssige wasser durchs Überdruckventil raus oder ich hab ein leck.
RS_La erstellt am 01.10.2006 um 20:49:10 pn profil zitat link
Mitglied seit: 06.09.2006

Landshut - Dingolfing
Deutschland

188 Beiträge
Zitat:


Hallo,

hab dazu auch noch ne frage.
Was ist wenn zuviel wasser im ausgleichsbehälter ist?
Hab heute auch entlüftet wie oben beschrieben. Tank ganz voll.
Nach der ersten Probefahrt etwas abkühlen lassen und jetzt ist der wasserstand auf normal. hauts das überschüssige wasser durchs Überdruckventil raus oder ich hab ein leck.

(Zitat von: Miko323ti)





Normalerweise presst es das überschüssige Wasser durch das Überdruckventil in den Motorraum. Übrigends ist es sehr hilfreich wenn man beim Entlüften das Auto vorn höher als hinten parkt, z.b. Rückwärts in der Garageneinfahrt.


Gruß,

Tobi
Verkaufe original BMW M135 Komplettradsatz

http://www.bmw-syndikat.de/bmwsyndikatka/topic.asp?TOPIC_ID=120027&FORUM_ID=20&CAT_ID=3&Forum_Title=Biete+%2D+BMW+Reifen+%2F+Felgen&Topic_Title=Orig%2E+BMW+M135+Komplettsatz+18%22+f%FCr+E60%2FE61%2Fetc
Marexandy erstellt am 07.10.2006 um 10:42:40 pn profil zitat link
Mitglied seit: 07.10.2006

München
Deutschland

10 Beiträge
Zum entlüften stellt man auf warm damit das/die Heizventiel/-le angetaktet wird/werden, dabei muss beim Defrosten warme/heise luft, je nach Motortemperatur, herauskommen.
Oder es ist wirklich die Wasserpumpe die das Wasser umwelzt. Gibt aber auch fälle, bei denen das neueingebaute Thermostat defekt waren
Drunken-Ron erstellt am 20.10.2006 um 17:29:24 pn profil zitat link
aktuell gesperrt


Deutschland

10 Beiträge
hay , also ich gehe mal davon aus das deine wasserpumpe funktioniert . du öffnest deine inenraumheizung also stellst auf volle pulle warm , dann önest du die kleine schraube am kühler ( ist direkt neben einfüllstutzen ) füllst auf drehst die entlüfftungsschraube wieder zu und läßt ihn warmlaufen . bitte temperaturanzeige im auge behalten . nach ner weile öfnnet das termostat ( fühle ob beide schläuche am kühler heiß werden )baut auch druck auf dann öffnest du die entlüftungsschraube bis dort wasser raus kommt und drehst wieder zu .das mußt du öffters machen . die kiste läßt sich schei... entlüften kenne den "spaß" auch schon mfg
  Hinweis:
Zwischen obenstehenden und untenstehenden Themen liegt ein Zeitraum von mehr als 14 Monaten
323Ti Compact erstellt am 20.12.2007 um 07:17:20 pn profil zitat link
Mitglied seit: 19.12.2007

Remscheid
Deutschland

26 Beiträge
Hallo!
Ich glaub ich müßte mein Kühlsystem auch mal entlüften, weil meine Heizung nicht klappt aber die Temperatur vom Auto normal ist. Jetzt wird hier ja immer von dieser Entlüftungsschraube gesprochen...aber wo sitzt die denn genau bei nen E36 Compact 6Zylinder??? Und wieviel Wasser/Kühlflüssigkeit fülle ich in den Ausgleichsbehälter ein? In der Mitte des Behälters ist ein Strich...aber weiter oben nicht!Heißt das ich darf nur bis zu dem Strich, oder Randvoll machen???
-mRl- erstellt am 20.12.2007 um 13:07:49 pn profil zitat link
Mitglied seit: 09.05.2007


Deutschland

1262 Beiträge
die schraube ist links neben dem Kühlwasserbehälter. Dort wo du das Kühlwasser reinkippst. Die menge an Kühlflüssigkeit sollte den strich nicht überschreiten...

Falls du nen Kühlflüssigkeitwechsel vor hast. Behälter Randvoll, warten bis das Thermostat öffnet und dann nachkippen bis zur mitte. Danach ordentlich entlüften und jut...

Die Suche hätte es aber auch gebracht
  Hinweis:
Zwischen obenstehenden und untenstehenden Themen liegt ein Zeitraum von mehr als 8 Monaten
Rookie_518 erstellt am 20.08.2008 um 21:10:43 pn profil zitat link
Mitglied seit: 20.08.2008


Switzerland

7 Beiträge
Zitat:


Probiers nochmal genau so:

- kalt entlüften...
- Entlüftungsschraube auf
- Heizung auf höchste + Gebläse auf niedrigste Stufe stellen
- Zündung Stufe II an
- Kühlwasser langsam(!) auffüllen bis es blasenfrei an der Entlüftungsschraube raus kommt
- Entlüftung zu machen
- Kühlwasser ganz auffüllen
- Deckel drauf
- Motor warmlaufen lassen
- evtl. Drehzahl leicht erhöhen

Egal wieviel Luft da drin ist, mit der Methode klappt das.

(Zitat von: xenon)




schande über mich, ich wollte genau das versuchen (zündung an, heizung auf...), aber...

bei mir kommt rein gar nix zur aufgeschraubten entlüftung raus.

wie lange muss ich die heizung laufen lassen?

wenn ich in den auffang-behälter reinpuste, kommt wasser mit luftblasen raus.

wenn ich den motor einschalte und etwas gas gebe, kommt schaum raus...

help!


Bearbeitet von - Rookie_518 am 20.08.2008 21:11:27
CW erstellt am 20.08.2008 um 21:41:36 pn profil zitat link
Mitglied seit: 24.06.2008


Deutschland

293 Beiträge
Mein Bruder hatte das selbe Problem. Zuerst war das Thermostat kaputt, dann der Kühler. Haben dann beides gewechselt.
Anschließend haben wir ca. 10 mal entlüftet.
Die Kiste wurde immer wieder heiß.
Wir wussten echt nicht, an was das lag. Sind dann zum freundlichen.

Diagnose: Die Kopfdichtung hat es durchgeblasen.

Das Auto hat nicht weiß geraucht und sonst auch nichts. Hat man überhaupt nichts gemerkt....
Doedelhai159 erstellt am 20.08.2008 um 22:59:09 pn profil zitat link
Mitglied seit: 24.01.2006

Rostock
Deutschland

3702 Beiträge
ja, entlüften is uach kein akt.
wenn nachm enltüften irgendwas nich hinhaut, dann liegts an der hardware. dh entweder kühler, termoistat oder wapu.

meistens, ich weiß ja nich wie glatt man sich anstellen kann.
ich bin eine butterblume

Anzeige: