Autor Beitrag ( voriger | nächster ) 788 mal gelesen
BMW-Palme erstellt am 12.06.2013 um 20:23:46 pn profil link zitat
Ersteller dieses Themas
Mitglied seit: 15.01.2013

BGK
Deutschland

20 Beiträge
Hallo BMW Friends :P

Habe folgendes Problem.
Ich habe einen BMW E46 baujahr 2000 und musst in letzter Zeit öfters kühlflüssigkeit nachfüllen.
Ich habe deswegen das Thermostat und die Wasserpumpe gewechselt. Auto wurde abgedrückt und aus der Wasserpumpe is es halt damals rausgelaufen. jetzt wurde beim abdrücken nichts festgestellt an Lecks. Musste aber dennoch feststellen das er kühlflüssigkeit verliert. is nicht viel aber dennoch verliert er etwas. Es ist eine minimale Lacke die sich am Boden befindt ca 10cm durchmesser. Weiß einfach nicht von wo es herkommen könnte. Hab ziemlich angst das es zkd ist. Der ölstab ist sauber.Der öldeckel auch und beim Ausgleichsbehälter konnte ich auch nichts merkwürdiges sehen. Es ist auch kein weißer rauch aus dem auspuff zu sehen.
Metamorphose erstellt am 12.06.2013 um 20:37:11 pn profil zitat link
Mitglied seit: 28.04.2013


Deutschland

1368 Beiträge
Hey,

wenn es die ZKD wäre, würdest du das am Zylinderblock sehen. Das muss ja irgendwo lang laufen. Am Besten, du stellst das Auto grade ab und legst eine Pappe unter. So kann man meist schon sehen, von wo das ungefähr kommt (welche Seite, weiter vorn oder hinten usw.). Und genau da dann direkt von unten suchen.

Prüfe mal, ob der Kühlschlauch, der vom Thermostat kommt, irgendwie unter Druck steht - also aufgebläht ist, nachdem du das Auto hast kalt werden lassen.
Prüfe auch den Ausgleichsbehälter nach Wasserflecken bzw. Rissen - die platzen ganz gerne mal. Auch der Deckel kann undicht sein und bei größerem Druck Wasser verlieren.


BMW-Palme erstellt am 12.06.2013 um 20:45:29 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 15.01.2013

BGK
Deutschland

20 Beiträge
Pappe habe ich schon drunter gelegt am Block läuft garnichts runter eher da wo der Kühler ist also vorne in der Mitte. Der schlauch der von ausgleichsbehälter weg geht der steht im kalten zustand nicht unter druck. den anderen müsst ich überprüfen.. wenn durck drauf ist was wäre dann?
Deckel wurde gewechselt und der behälter hat auch keien defekte bzw risse. Sieht noch top aus
Metamorphose erstellt am 12.06.2013 um 20:49:51 pn profil zitat link
Mitglied seit: 28.04.2013


Deutschland

1368 Beiträge
Zitat:


Pappe habe ich schon drunter gelegt am Block läuft garnichts runter eher da wo der Kühler ist also vorne in der Mitte. Der schlauch der von ausgleichsbehälter weg geht der steht im kalten zustand nicht unter druck. den anderen müsst ich überprüfen.. wenn durck drauf ist was wäre dann?
Deckel wurde gewechselt und der behälter hat auch keien defekte bzw risse. Sieht noch top aus

(Zitat von: BMW-Palme)




Wenn da Druck drauf kommen würde, wäre vielleicht der Kühler defekt (verstopft) oder Abgase würden ins Kühlwasser gelangen (ZKD) - verbessert mich, wenn das nicht 100%ig richtig sein sollte.

Für mich ist das recht klar nicht die ZKD. Es könnten feine Risse sein, die du ohne weiteres nicht siehst. Unten sitzt der Ausgleichsbehälter auch auf einen Schlauch - da kann auch Undichtigkeit auftreten. Du wirst einfach einmal sehr genau gucken müssen. Deine Symptome klingen für mich aber gar nicht nach der ZKD.

Hast du zufällig eine Gasanlage?

Bearbeitet von: Metamorphose am 12.06.2013 um 20:50:36
BMW-Palme erstellt am 12.06.2013 um 21:00:56 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 15.01.2013

BGK
Deutschland

20 Beiträge
nein habe keine Gasanlage verbaut. Für mich klingt es ja auch nicht wie eine defekte ZKD aber ich kann mir einfach nicht mehr erklären von wo das wasser kommen könnte. es ist ja nicht viel was verloren geht bzw am boden zu sehen ist und es ist einfach nur mittig und ganz vorne. werde heute mal schaun ob da druck drauf ist. Danke für die schnelle Antwort. Hoffe da ist nichts an der ZKD will nämlich mit dem auto in den Urlaub fahren
Metamorphose erstellt am 12.06.2013 um 21:14:59 pn profil zitat link
Mitglied seit: 28.04.2013


Deutschland

1368 Beiträge
Zitat:


nein habe keine Gasanlage verbaut. Für mich klingt es ja auch nicht wie eine defekte ZKD aber ich kann mir einfach nicht mehr erklären von wo das wasser kommen könnte. es ist ja nicht viel was verloren geht bzw am boden zu sehen ist und es ist einfach nur mittig und ganz vorne. werde heute mal schaun ob da druck drauf ist. Danke für die schnelle Antwort. Hoffe da ist nichts an der ZKD will nämlich mit dem auto in den Urlaub fahren

(Zitat von: BMW-Palme)




Die ZKD tropft auch nicht bei stehendem Auto. Dann müsste die schon sehr defekt sein...
Würdest dann auch wahrscheinlich enormen Leistungsverlust haben.

Mittig vorn kann ja nur der Kühler selbst oder eventuell Schläuche sein. Wenn du eine Pappe zwischen Kühler und Block "stellst"- bis zum Boden, kannst du dann am nächsten Morgen unten schauen, von wo es kommt. Somit eine Angrenzung bauen. Allerdings solltest du auch so sehen können ob eine Schelle nicht richtig zugezogen, ein Riss im Schlauch, Behälter oder Kühler ist


Wurde das System in warmen Zustand abgedrückt?


Bearbeitet von: Metamorphose am 12.06.2013 um 21:17:32
janakis83 erstellt am 12.06.2013 um 21:22:36 pn profil zitat link
Mitglied seit: 15.06.2010

Wangen im Algäu
Greece

1322 Beiträge
Schau mal nach dein kühlwasser behälter der verr@ckt öfters..ich hatte damals kühler,behälter und den deckel und seit da hazte ich ruhe...

Mfg
BMW-Palme erstellt am 12.06.2013 um 21:42:19 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 15.01.2013

BGK
Deutschland

20 Beiträge
system wurde kalt abgedrück. werde jetzt wirklich mal den behälter wechseln und die schläuche auch
janakis83 erstellt am 12.06.2013 um 21:48:06 pn profil zitat link
Mitglied seit: 15.06.2010

Wangen im Algäu
Greece

1322 Beiträge
Ausserdem wenns dein zkd rausgehauen hätte.dann wäre dein motor bzw temperatur im roten bereich.
Bei mir musste ich damals auch öfters wasser nachfüllen,nun bei mir hat der kühler nen riesen bogen bekommn,und deshalb habe ich alles zusammen gewechselt..
Metamorphose erstellt am 12.06.2013 um 21:49:39 pn profil zitat link
Mitglied seit: 28.04.2013


Deutschland

1368 Beiträge
Zitat:


system wurde kalt abgedrück. werde jetzt wirklich mal den behälter wechseln und die schläuche auch

(Zitat von: BMW-Palme)




Halte uns auf dem Laufenden! :)
janakis83 erstellt am 12.06.2013 um 21:53:21 pn profil zitat link
Mitglied seit: 15.06.2010

Wangen im Algäu
Greece

1322 Beiträge
Schläuche denke ich nicht,mach mal die verkleidumg unten weg,und da kannst den behälter anschaun,oder kann auch der kuhler selbst kaputt sein.schau noch ob deins auch ne bogen von unzen bekommn hat das ist krankheit bei e46.und am besten original teile kaufen auch wenns bischen teuer kostet..das machst du einmal und hast ruhe..hatte mein küller 300 euro und und behälte glaub 50-70 euro kann mich nicht mehr erinnern
BMW-Palme erstellt am 13.06.2013 um 21:35:24 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 15.01.2013

BGK
Deutschland

20 Beiträge
Hab des mit der Pappe ausprobiert es kommt definitiv von vorne wo der kühler ist. weiß halt nur nicht ob es vom ausgleichsbehälter in die richtung spritzt oder der kühler wirklich defekt ist
Metamorphose erstellt am 13.06.2013 um 21:44:28 pn profil zitat link
Mitglied seit: 28.04.2013


Deutschland

1368 Beiträge
Zitat:


Hab des mit der Pappe ausprobiert es kommt definitiv von vorne wo der kühler ist. weiß halt nur nicht ob es vom ausgleichsbehälter in die richtung spritzt oder der kühler wirklich defekt ist

(Zitat von: BMW-Palme)




Und du findest keine Wasserflecken? Das wäre nämlich ein deutliches Zeichen. Nimm mal einen Lappen und wische alle Teile ab und schau wo der Lappen feucht wird... Not macht erfinderisch. :)
BMW-Palme erstellt am 13.06.2013 um 22:36:54 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 15.01.2013

BGK
Deutschland

20 Beiträge
doch also die wasserflecken bzw kühlwasserflecken sind direkt am kühler wo das Gitter ist und auch unten wenn ich reinschau vom auto also vorne is unterm kühler eine plastik bzw kunststoffabdeckung und da sind auch tropfen dran
Metamorphose erstellt am 14.06.2013 um 07:39:54 pn profil zitat link
Mitglied seit: 28.04.2013


Deutschland

1368 Beiträge
Zitat:


doch also die wasserflecken bzw kühlwasserflecken sind direkt am kühler wo das Gitter ist und auch unten wenn ich reinschau vom auto also vorne is unterm kühler eine plastik bzw kunststoffabdeckung und da sind auch tropfen dran

(Zitat von: BMW-Palme)




Dann ist die Sache recht klar - dein Kühler ist vermutlich defekt.
Migo10 erstellt am 14.06.2013 um 11:09:01 pn profil zitat link
Mitglied seit: 16.05.2013


Deutschland

23 Beiträge
Zitat:


Zitat:


Pappe habe ich schon drunter gelegt am Block läuft garnichts runter eher da wo der Kühler ist also vorne in der Mitte. Der schlauch der von ausgleichsbehälter weg geht der steht im kalten zustand nicht unter druck. den anderen müsst ich überprüfen.. wenn durck drauf ist was wäre dann?
Deckel wurde gewechselt und der behälter hat auch keien defekte bzw risse. Sieht noch top aus

(Zitat von: BMW-Palme)




Wenn da Druck drauf kommen würde, wäre vielleicht der Kühler defekt (verstopft) oder Abgase würden ins Kühlwasser gelangen (ZKD) - verbessert mich, wenn das nicht 100%ig richtig sein sollte.

Für mich ist das recht klar nicht die ZKD. Es könnten feine Risse sein, die du ohne weiteres nicht siehst. Unten sitzt der Ausgleichsbehälter auch auf einen Schlauch - da kann auch Undichtigkeit auftreten. Du wirst einfach einmal sehr genau gucken müssen. Deine Symptome klingen für mich aber gar nicht nach der ZKD.

Hast du zufällig eine Gasanlage?

Bearbeitet von: Metamorphose am 12.06.2013 um 20:50:36

(Zitat von: Metamorphose)




Habe auch das selbe Problem... Verliere auch Kühlwasser.
HAbe ne Prins GAsanlage verbaut. Was hat das denn mit der Gasanlage zu tun?
Wäre dankbar, wenn du mir das mal sagst^^
BMW-Palme erstellt am 14.06.2013 um 21:26:08 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 15.01.2013

BGK
Deutschland

20 Beiträge
Was könnte es sein, wenn es der Kühler nicht ist? Kann es sein das der Kühler wirklich verstopft ist bzw die Schläuche verstopft sind und dadurch es unten tropft in dem Bereich und is dann auch der Druck in dem oberen Schlauch der zum Motor geht normal falls es der Kühler oder die Schläuche sind?
Metamorphose erstellt am 14.06.2013 um 21:32:47 pn profil zitat link
Mitglied seit: 28.04.2013


Deutschland

1368 Beiträge
Zitat:

Habe auch das selbe Problem... Verliere auch Kühlwasser.
HAbe ne Prins GAsanlage verbaut. Was hat das denn mit der Gasanlage zu tun?
Wäre dankbar, wenn du mir das mal sagst^




Ich habe auch eine Prins Gasanlage. Als ich vor Kurzem die KGE erneuert habe, habe ich auch gesehen, wo mein Kühlwasser verschwindet. Unter dem Luftfilter sind T-Stücke am Kühlschlauch angebracht. Von da gehen dann zwei Schläuche zum Verdampfer.
Und an diesen beiden T-Stücken haben sich sämtlich Schellen gelöst. Ich konnte sie teilweise mit dem Finger drehen. Vielleicht ist es bei dir ja ähnlich aufgebaut.
Metamorphose erstellt am 14.06.2013 um 21:39:09 pn profil zitat link
Mitglied seit: 28.04.2013


Deutschland

1368 Beiträge
Zitat:


Was könnte es sein, wenn es der Kühler nicht ist? Kann es sein das der Kühler wirklich verstopft ist bzw die Schläuche verstopft sind und dadurch es unten tropft in dem Bereich und is dann auch der Druck in dem oberen Schlauch der zum Motor geht normal falls es der Kühler oder die Schläuche sind?

(Zitat von: BMW-Palme)





Wenn irgendwas in dem Kreislauf verstopft wäre, würde sich wahrscheinlich dein Ausgleichsbehälter aufblähen. Oft ist dann auch der Kühler selbst platt. Aber wenn der Kühler tatsächlich verstopft wäre, wäre er auch defekt. Jedenfalls wüsste ich nicht, wie man eine Verstopfung da lösen kann, ohne noch mehr kaputt zu machen. Von daher musst du wirklich genau nachschauen, wo das Wasser austritt...alles Andere ist ein Ratespiel. Via Ferndiagnose ist sowas nicht sehr erfolgsversprechend.
BMW-Palme erstellt am 16.06.2013 um 20:52:45 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 15.01.2013

BGK
Deutschland

20 Beiträge
Hallo bin grad mit dem auto ca 30 km gefahren als ich dann zu meinen verwandten grillen gefahren bin und das auto direkt bei uns am grill stand hab ich festgestellt das bei den kühlergrill rauch rauskommt. Hab dann die motorhaube aufgemacht aber nichts an rauch festgestellt also nur vorne am kühlergrill kommt es raus. liegt es am kühler? sind auch immer nach und nach tropfen auf den boden gewesen die auch wieder vom kühler unten entstanden sind
widi erstellt am 17.06.2013 um 10:51:21 pn profil zitat link
Mitglied seit: 26.12.2007

Brunn am Gebirge
Austria

737 Beiträge
Hallo,
vermutlich ist dein Kühler aufgebläht und hat einen Riß.
Du machst die Motorhaube auf und guckst beim Kühler ganz
oben in der Mitte, wo der der Alu teil vom Wärmetauscher ist.
Dieser Teil muß GERADE sein und darf sich nicht nach oben wölben.
Genau dort schauen, wo die E-Lüfter Zarge oben abschließt !!

Ebenso beim Kühler unten von
vorne reinschauen.
auch dort wölbt sich der Alu teil,
nach außen, weg von der Mitte.
lg
Widi

Anzeige: