Autor Beitrag ( voriger | nächster ) 951 mal gelesen
TRAKYA777 erstellt am 13.10.2012 um 20:00:50 pn profil link zitat
Ersteller dieses Themas
Mitglied seit: 16.11.2008

WALLDORF/Heidelberg
Deutschland

51 Beiträge
Hallo Leutz,
Es geht um einen e46coupe 328ci, habe auch bei der suche einiges gelesen wollte euch aber mein problem erzählen vieleicht hat das alles miteinander was zutun.

1. Wenn Motor kalt ist tut er nach 2-3minuten ruckartig drehzahl schwenken. Wenn der Motor warm ist ist alles wieder ok.
2. Motor geht bei anfahrt aus wenn ich nich viel gas gebe(1gang), Wenn ich in den 1 Gang reinlege und einkupple sinkt der drehzahl ab und geht auch aus. Aber nicht immer komischer weise.
3. Manschmal zieht das auto nicht als würde jemand das Fahrzeug festhalten. Wenn die passiert, passiert das auch meistens mit dem Motor ausgehen. Und manchmal Fährt das Auto TOP ohne jegliche probleme.

Sorry für die Rechtschreibung und schlechte Formulierung.
Ähnliche Beiträge  

Die folgenden Beiträge könnten Dich ebenfalls interessieren:
Tom3012 erstellt am 13.10.2012 um 20:21:34 pn profil zitat link
aktuell gesperrt

Waldsolms (Hessen)
Deutschland

1010 Beiträge
Kannst dir ja mal durchlesen:
Fehlerbild bei vanosdefekt bzw problemen:
http://www.beisansystems.com/de/index.html


pat.zet erstellt am 13.10.2012 um 20:40:06 pn profil zitat link
Erstmal FS auslesen , dann anfangen zu kurieren, nicht umgekehrt !
Gruß pat
Tom3012 erstellt am 13.10.2012 um 21:29:34 pn profil zitat link
aktuell gesperrt

Waldsolms (Hessen)
Deutschland

1010 Beiträge
Is schon klar.....ich meinte ja auch nicht das er gleich die vanos auseinandernehmen soll ;-)
bellizist erstellt am 13.10.2012 um 21:32:07 pn profil zitat link
Mitglied seit: 03.07.2005

Hanau
Deutschland

441 Beiträge
Wie in diversen anderen Threads mit dem Thema geschrieben:
Vermutlich Nockenwellensensoren defekt. Steht nicht unbedingt im Fehlerspeicher.
TRAKYA777 erstellt am 14.10.2012 um 14:17:09 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 16.11.2008

WALLDORF/Heidelberg
Deutschland

51 Beiträge
Alles klar morgen gleich FS. Und wenns Vanos dichtringe sind steht das dann bei der FS?
TRAKYA777 erstellt am 14.10.2012 um 14:26:49 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 16.11.2008

WALLDORF/Heidelberg
Deutschland

51 Beiträge
Alles klar morgen gleich FS. Und wenns Vanos dichtringe sind steht das dann bei der FS?
n1cegame erstellt am 14.10.2012 um 15:21:11 pn profil zitat link
Mitglied seit: 07.12.2008

Duisburg
Deutschland

18 Beiträge
Hallo, habe das gleiche Problem, seit ich das auto gekauft habe ca 3 jahre habe ich drehzahlschwankungen wenn der Motor kalt ist, nach 15 min ist das weg, im Fs hatte ich ersmal nockenwellesensor auslas stehen, habe gewechselt, dann wurde andere fehler gespeichert, nockenwellensensor einlaß, habe gewechselt, trotzdem schwankungen und die probleme sind geblieben, nur einmal ging bei mir der motor aus, seit ca 1 jahr habe ich das problem mit leistung, es zündet mit schwirigkeit dann fast immer keine leistung, wenn ich das merke mache ich zündun aus, dann neu starten und dann habe ich wieder leistung ab und zu muss ich 2-3 mal neustarten bis das wieder leistung kriegt, was denkt ihr ? Luftmassenmesser ? Elektronik ? Vanos ? Habe auch 328i bj 98

Bearbeitet von: n1cegame am 14.10.2012 um 15:22:06
feinstaubsauger erstellt am 14.10.2012 um 17:00:54 pn profil zitat link
Hallo an alle,

ich glaube das Thema ist ziemlich komplex und es gibt auch kein richtiges "Allheilmittel". Bei dem einen ist es die Vanos beim nächsten LMM oder was anderes. Es gibt da einfach zu viele Eventualitäten.

Aber eins möchte ich hier gern mal loswerden:

Ich fahre auch einen 328i.
Wenn ich einen Kaltstart mache, dann läuft er mit 1000 upm. Nach 1-2 min fängt er dann an mit der Drehzahl runterzugehen. Wenn er merkt, dass der "Wiederstand" zu groß ist (@ Öl noch kalt) dann gibt er von selbst wieder etwas Gas. Das macht er bis er eben richtig warm ist.
Wie ein Choke eben.

Das Ganze spielt sich zwischen 1000- 650 upm ab.


Sind euere Schwankungen denn außerhalb dieses Bereichs?
I ///M FAN
TRAKYA777 erstellt am 15.10.2012 um 21:48:40 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 16.11.2008

WALLDORF/Heidelberg
Deutschland

51 Beiträge
Habe heute Fs machen lassen. FEHLER NOCKENWellensensor ein und auslass.
Tom3012 erstellt am 15.10.2012 um 22:31:38 pn profil zitat link
aktuell gesperrt

Waldsolms (Hessen)
Deutschland

1010 Beiträge
Noch ein tip,hol dir die sensoren beim freundlichen.
Berichte mal weiter ob deine kiste dann wieder sauber läuft.
TRAKYA777 erstellt am 15.10.2012 um 22:51:02 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 16.11.2008

WALLDORF/Heidelberg
Deutschland

51 Beiträge
Ja genau hab ich auch, habe mal gelesen das e46 die NockenWs von nachbau nicht erträgt.
Tom3012 erstellt am 15.10.2012 um 22:52:19 pn profil zitat link
aktuell gesperrt

Waldsolms (Hessen)
Deutschland

1010 Beiträge
Kommt wohl öfters vor.
Bis denne....
TRAKYA777 erstellt am 19.10.2012 um 07:18:20 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 16.11.2008

WALLDORF/Heidelberg
Deutschland

51 Beiträge
Also heute der zweite morgen nachdem die Sensoren getauscht wurden sind, keinerlei probleme mehr. Drehzahl, leistung, Motor alles funktioniert im moment. Wollte euch mal noch infomieren, danke für eure hilfe.
Tom3012 erstellt am 19.10.2012 um 14:27:09 pn profil zitat link
aktuell gesperrt

Waldsolms (Hessen)
Deutschland

1010 Beiträge
Ja super,freut mich.
Hoffentlich bleibt das so.
Noch ne kurze frage ,wieviel km hat dein auto jetzt drauf?
TRAKYA777 erstellt am 19.10.2012 um 16:34:11 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 16.11.2008

WALLDORF/Heidelberg
Deutschland

51 Beiträge
Danke, 162tkm

Anzeige: