Autor Beitrag ( voriger | nächster ) 2322 mal gelesen
chill2303 erstellt am 22.09.2012 um 15:17:23 pn profil link zitat
Ersteller dieses Themas
Mitglied seit: 22.09.2012


Deutschland

2 Beiträge
http://www.youtube.com/watch?v=-H2V9KQY28M&feature=youtu.be

Bearbeitet von: Weiß-Blau-Fan-Rude am 25.09.2012 um 20:11:37
Ähnliche Beiträge  

Die folgenden Beiträge könnten Dich ebenfalls interessieren:
A2505 erstellt am 22.09.2012 um 18:35:31 pn profil zitat link
Hi,
wäre gut zu wissen um welches Modell es sich handelt und aus welchem Bj.

Hatten ählich klingendes Symptom dieses Jahr bei unserem e61 525 Bj. 2006.
Das Fehlerauslesen ergab eine defekte Zündpule. Zylinder 5.
War bei BMW nicht all zu teuer, ca. 180€.

Sonstige Anzeichen während der Fahrt?
Leistungsverlust oder dauerhaftes Rasseln aus dem Motorraum?
Etwas lauterer Auspuff-Sound als sonst üblich?

Am besten mal bei denen vorbeifahren und auslesen lassen.
Ist aus der Ferne nur grob zu schätzen.

Gruß


Mani73 erstellt am 22.09.2012 um 19:35:48 pn profil zitat link
da wirst wie gesagt ums fehlerauslesen nicht rumkommen . hört sich nach dieselpumpe undicht bzw membran an , druckverlust . bei meinem bruder war das auch , aber er hatte einen 325tds e36 mit stärkerem aufgeladenen turbo(ac-schnitzer) . allerdings war es bei ihm umgekehrt , wenn er warm war machte er das geräusch .

ps. sehe aber , deiner ist eh auch warm .
MFG Mani73

wenn zwei einer meinung sind , dann hat einer zuwenig nachgedacht.......
schehofa erstellt am 23.09.2012 um 13:39:36 pn profil zitat link
Fehlerspeicher auslesen lassen bei BMW.

Defekte Glühkerzen (stehen mit 80%er Sicherheit im Speicher) verstärken den Effekt bei niedrigen Temperaturen vermutlich noch.

Falls sich kein Fehler eingetragen sein soll bezogen auf die Motorsteuerung, könnte ein Injektor-Rücklaufmengen Test Aufschlüsse liefern.

Zitat:


Hatten ählich klingendes Symptom dieses Jahr bei unserem e61 525 Bj. 2006.
Das Fehlerauslesen ergab eine defekte Zündpule. Zylinder 5.
War bei BMW nicht all zu teuer, ca. 180€.



Hey,

das würde bei dem Fahrzeug im Video nicht zutreffen da es ein Diesel ist.
A2505 erstellt am 23.09.2012 um 18:50:39 pn profil zitat link
Zitat:




Hey,

das würde bei dem Fahrzeug im Video nicht zutreffen da es ein Diesel ist.

(Zitat von: schehofa)




Is scho recht, habs anfangs übersehen. :-)
Deswegen auch nichts weiter dazu gesagt...
Das Geräusch beim Anlassen halt war recht ähnlich,
aber ne Fernanalyse bringt eh nix - ab zu BMW.

Gruß
Masta_88 erstellt am 24.09.2012 um 19:54:35 pn profil zitat link
Mitglied seit: 24.09.2012

Stuttgart
Deutschland

1 Beitrag
Zitat:


Hi,
wäre gut zu wissen um welches Modell es sich handelt und aus welchem Bj.

Hatten ählich klingendes Symptom dieses Jahr bei unserem e61 525 Bj. 2006.
Das Fehlerauslesen ergab eine defekte Zündpule. Zylinder 5.
War bei BMW nicht all zu teuer, ca. 180€.

Sonstige Anzeichen während der Fahrt?
Leistungsverlust oder dauerhaftes Rasseln aus dem Motorraum?
Etwas lauterer Auspuff-Sound als sonst üblich?

Am besten mal bei denen vorbeifahren und auslesen lassen.
Ist aus der Ferne nur grob zu schätzen.

Gruß


(Zitat von: A2505)





Eine Zündspule würde ich bei einem Diesel mal ausschließen ;)

Gruß
A2505 erstellt am 25.09.2012 um 07:34:21 pn profil zitat link
... und was sagt uns dies? Bist Du einer von den frühen Würmchen?

Ich habe !ausdrücklich! den Diesel im Video übersehen, habe lediglich gelauscht...

Was hast Du gemacht? - nur gelesen und auf Deine erste Antwort gelauert?
Trotz allem - bist ein schnellzünder - ohne lange Vorglühzeit ;:-)

chill2303 erstellt am 25.09.2012 um 22:59:08 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 22.09.2012


Deutschland

2 Beiträge
So habe ihn mal Auslesen lassen .....keine Fehler vorhanden ( bis auf die glühkerzen ) was wohl normal ist laut dem freundlichen.
Wie gesagt , bocken wie im Video ist nur beim starten wenn er warm ist. Ansonsten läuft er Super.

Ach ja ist ein E 61 525 d 12/2006
Saugnapf erstellt am 26.09.2012 um 01:46:09 pn profil zitat link
Mitglied seit: 15.02.2011


Deutschland

791 Beiträge
Das dürften die Glühstifte sein.

Das Geräusch ensteht, wenn es eine oder zwei Glühstiffte nicht schaffen, den Brennraum auf Temperatur zu bringen. Die anderen Zylinder reissen die noch nicht oder unregelmässig zündenden mit - nach kurzer Zeit zünden auch sie, weil durch die Verdichtungen der Brennraum aufgeheizt wurde. Einfacher Test ohne Tester: Motor anlassen und gleich am Aupuff schnüffeln - sollte da nach unverbranntem Diesel riechen.
Dein Auto ist erst dann schnell genug, wenn du die Hosen schon voll hast bevor du einsteigst.
endlessphantasie erstellt am 29.09.2012 um 12:20:22 pn profil zitat link
Mitglied seit: 12.07.2012

Nürnberg
Deutschland

5 Beiträge
Hallo,

ich habe ziemlich genau das selbe Problem, allerdings Benziner: 530i
am schlimmsten beim anlassen im kalten Zustand und die Drehzahl schwankt etwas.

Fehlerspeicher keine Einträge!
Systemcheck alles ok!

Hat einer von Euch Erfahrung diesbezüglich oder eine konstruktive Idee?

Vielen Dank vorab und LG

Mario

Bearbeitet von: endlessphantasie am 29.09.2012 um 12:21:43
Man sollte sich die Ruhe und Nervenstärke eines Stuhles zulegen.
Der muss auch mit jedem A.... klar kommen! :-)
economix erstellt am 29.09.2012 um 14:02:44 pn profil zitat link
Mitglied seit: 09.08.2010


Deutschland

28 Beiträge
Zitat:


Hallo,

ich habe ziemlich genau das selbe Problem, allerdings Benziner: 530i
am schlimmsten beim anlassen im kalten Zustand und die Drehzahl schwankt etwas.

Bearbeitet von: endlessphantasie am 29.09.2012 um 12:21:43

(Zitat von: endlessphantasie)



Du hast einen 530i LCI mit N53 wenn ich das richtig sehe?!

Das übliche Spiel: bei den Symptomen sind es meist die Injektoren (ich hatte genau das gleiche Problem!). Bei einigen Spielen manchmal auch die Zündspulen und/oder der NOx-Sensor (Stickstoffoxid-Sensor) eine Rolle.

Ich hatte mehrere Wochen erst so leichte Drehzahlschwankungen wie du und dann nach einer Autobahnfahrt mit etwas Power lief er erst noch ordentlich und hatte seine Leistung nach Abfahren von der AB ging dann die Abgaswarnleuchte an. Ergebnis letztenendes waren 3 defekte Injektoren und ein defekter NOx-Sensor, außerdem habe ich eine Softwareupdate bekommen.

Die Geschichte kannst du hier nachlesen Link

Mein Beileid, aber beim N53 sind es wenn man Probleme bekommt leider meist die Injektoren - ich hoffe du hast noch Garantie sonst wird's u.U. teuer ;-)
kohlendioxidus erstellt am 02.10.2012 um 09:28:34 pn profil zitat link
Mitglied seit: 06.09.2009

Wolfratshausen
Deutschland

94 Beiträge
Motor startet bei dir in nur 4 Zyl. und kurtz danach funkt mit 6 Zyl, das ist ganz klar eine oder mehrere Glühkertzen defekt. Unbedingt auch Glühkerten-ST prüfen lassen. Diesel HD Pumpe oder andere defekte Agregate kann man sofort abschließen.


Bearbeitet von: kohlendioxidus am 02.10.2012 um 09:32:20
Manson
endlessphantasie erstellt am 03.10.2012 um 19:03:17 pn profil zitat link
Mitglied seit: 12.07.2012

Nürnberg
Deutschland

5 Beiträge
Zitat:


Motor startet bei dir in nur 4 Zyl. und kurtz danach funkt mit 6 Zyl, das ist ganz klar eine oder mehrere Glühkertzen defekt. Unbedingt auch Glühkerten-ST prüfen lassen. Diesel HD Pumpe oder andere defekte Agregate kann man sofort abschließen.


Bearbeitet von: kohlendioxidus am 02.10.2012 um 09:32:20

(Zitat von: kohlendioxidus)




hmmm.... ich glaub das kommt nicht so gut wenn ich in meinen Benziner jetzt mit Gewalt Glühkerzen rein zimmer ;-)
Man sollte sich die Ruhe und Nervenstärke eines Stuhles zulegen.
Der muss auch mit jedem A.... klar kommen! :-)

Anzeige: