Autor Beitrag ( voriger | nächster ) 1433 mal gelesen
Kaizon erstellt am 01.03.2011 um 18:38:53 pn profil link zitat
Ersteller dieses Themas
Mitglied seit: 01.03.2011


Deutschland

9 Beiträge
Hallo,
mir ist aufgefallen das mein Bmw e 46 320 bj 01
kühlflüssigkeit verliert der kühler hängt zwar, scheint aber dicht zu sein links neben dem kühler tritt flüssigkeit aus ist das dann der Klimakondensator ? also ist von unten her so ein schwarzes Kunstoff teil ... ?

Ähnliche Beiträge  

Die folgenden Beiträge könnten Dich ebenfalls interessieren:
Kühlwasser verlust(3er BMW - E46 Forum)
kühlwasser verlust(3er BMW - E36 Forum)
Kühlwasser Verlust(BMW-Talk Forum)
Kühlwasser verlust(3er BMW - E46 Forum)
Tommyrot erstellt am 01.03.2011 um 18:53:47 pn profil zitat link
Mitglied seit: 24.06.2008

München
Deutschland

523 Beiträge
hab ich bei meinem auch.

bei mir is es direkt der übergang vom kühler (aluteil) zu dem schwartzen kunstoffteil was aussem am kühler drann ist undicht.

ich denk mal dass ein tausch des kühlers das problem beheben sollte.

schiebs auch schon seit monaten vor mir her.

gruß.


Kaizon erstellt am 01.03.2011 um 19:13:30 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 01.03.2011


Deutschland

9 Beiträge
Also was ich meiner ist seperat vom Kühler Links und nicht direkt dran
Tommyrot erstellt am 01.03.2011 um 19:21:26 pn profil zitat link
Mitglied seit: 24.06.2008

München
Deutschland

523 Beiträge
also bei mir siffts halt hier raus.



geh mal davon aus dass n tausch des kompletten teils das problem beheben sollte.

Kaizon erstellt am 01.03.2011 um 19:26:12 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 01.03.2011


Deutschland

9 Beiträge
Hat irgendwer eine Explosions zeichnung vom Motorraum ?? weil es wie gesagt nicht der kühler ist sondern wenn man davor steht links daneben , tauschen ja . wenn ich nur wüsste was das ist und dazu brüchte ich dann noch eine anleitung wenn vorhanden ...
Tommyrot erstellt am 01.03.2011 um 19:32:09 pn profil zitat link
Mitglied seit: 24.06.2008

München
Deutschland

523 Beiträge
Kaizon erstellt am 01.03.2011 um 19:38:34 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 01.03.2011


Deutschland

9 Beiträge
Hmm auf der zeichnung ist das teil auch nicht drauf von oben ist es grau und da gehen rohre von weg und unten halt schwarzer kunststoff ist der Klimakondensator überhaupt mit dem kühler verbunden `? kann das der sein oder nich ???
Tommyrot erstellt am 01.03.2011 um 20:05:52 pn profil zitat link
Mitglied seit: 24.06.2008

München
Deutschland

523 Beiträge
so. war grad draussen und habs mir mal angeschaut.
ich denk jetzt weiß ich was du meinst.

bei den 2 schläuchen die gleich oben neben dem scheinwerfer beifahrerseitig sind oder?

ca bei nr 7 und 6.

Link
Kaizon erstellt am 01.03.2011 um 20:13:24 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 01.03.2011


Deutschland

9 Beiträge
Genau das meine ich :) was is das denn jetzt ? und ist das überhaupt mit kühlflüssigkeit durchströmt ?

edit:ok ok nochmal nachgedacht muss ja durchströmt sein sonst würde es ja nicht tropfen ... :D


Bearbeitet von: Kaizon am 01.03.2011 um 20:15:40
Tommyrot erstellt am 01.03.2011 um 20:18:05 pn profil zitat link
Mitglied seit: 24.06.2008

München
Deutschland

523 Beiträge
es hat was mit der klimaanlage / heitzung zu tun.

mehr kann ich dazu aber auch nicht sagen.
mit kühlung und klima hab ichs nicht so.

aber sofern es an der übergangsstelle zu den schläuchen undicht ist hilft dir ja evtl schon der tausch von den dichtringen.

Kaizon erstellt am 01.03.2011 um 20:21:45 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 01.03.2011


Deutschland

9 Beiträge
Ja gucke ich morgen nochmal nach. Wenn ich eine größere strecke gefahren bin also meine über 20 km dann tropft auch mehr als wenn er kalt ist aber kommt wahrscheinlich weil der Druck dann steigt...
Tommyrot erstellt am 01.03.2011 um 20:25:05 pn profil zitat link
Mitglied seit: 24.06.2008

München
Deutschland

523 Beiträge
da is auch so ne schraub verschlusskappe an der stelle. da is drunter n ventiel (oder sowas).
evtl schaust auch da mal drunter nach ob da was nicht passt.

gruß
Kaizon erstellt am 01.03.2011 um 20:27:37 pn profil zitat link
Ersteller dieses Themas
Mitglied seit: 01.03.2011


Deutschland

9 Beiträge
Ja vielen dank erstmal :)

Hast ja auch´n 320 ;)
Tommyrot erstellt am 01.03.2011 um 20:29:06 pn profil zitat link
Mitglied seit: 24.06.2008

München
Deutschland

523 Beiträge
ja genau. mit dem selbigen motor.

und auch von 2001 :-)

Anzeige: